Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por UbuntuInfo Ver Post
    Gente como poderia ser pigtail ? Eu isolei ele todo com fira de alta fusão eu acho que so torci ele muito...

    To com cabo RG48 de 40 CM ou e de 50 nem lembro.


    Qual cabo usar que vá ate 2 Metros e não perca potencia ? por que tipo e dificil por aquilo da lado da omni se tenho uma laje que me custou muito caro e burrice não por com a proteção da laje .. por o AP embaixo dela

    Eu tinha antes uma Grade 24 DBI da sincal no Provedor o sinal chegava la limpo funcionava notebook qual quer coisas e não tinha nem nada la era um AP g7000 no chao mesmo e pegava legal ... =X e o cabo era de 10 Metros da GRADE no provedor ... não entendi nada ...
    o cabo que vc se refere é o rg58 ou rgc58? o rg58 é um cabo fino igual ao rgc58, porem é flexivel, não é bom, este cabo é o pior.... o rgc58 ainda da pra usar uns 20cm que funciona bem para enviar sinal, para clientes até 10 mts ainda funciona, vc quer usar 2 mts de cabo, pode usar o rgc213 ou lmr400 este ultimo é o mais indicado mas tbem é mais caro.

    vc pergunto como pode ser cabo.... pq ele é bem complicado de fazer tem que ter pratica e usar conectores de qualidade....

  2. Minha net travando as vezes não conecta ae so desligando na tomada e ligando denovo o AP7209 No RJ Muito calor.

    Por que poderia ser o pig-tail mal feito ele e da APRouter RGC 58

    AP Router APR-CP Cabo Proprietario Pig Tail SMA Macho Reverso N-macho ou N-femea
    Sobre a alta fão eu botei mal tipo ela não botei Esticada eu não sabia que era pra esticar e botei não muito esticada ela ta meio gordinha entende ...

    Gente se o poblema seria o Cabo por que quando eu botei na laje ja não começou o poblema começou so depois de algum tempo

    Hoje to pegando so 3 redes antes pegava umas 10, enquanto meu notebook pegando ums 10 =X

    JA tentei trocar canais de 1 ate 11 ta em Modo B



  3. Cara... troca o cabo!!!! LMR400 + Conector Andrews... e faça direito!!! isso ae ta com cara de AGUA!!!!!!!!!....essa é primeira hipotese!!!!
    resolva 1 de cada vez!!!!!
    abx

  4. Compro outro Cabo !! E depois sé não for troca a antena ?



  5. Citação Postado originalmente por UbuntuInfo Ver Post
    Compro outro Cabo !! E depois sé não for troca a antena ?
    exato, por isso que eu falei pra vc no msn que não vele muito a pena montar um provedor pra atender poucos clientes, vc tem que ter material sobrando pra fazer testes quando da problemas, cabos, conectores, antenas, aps tudo sobrando, qdo da problema vc vai substituindo um por um até achar o problema...






Tópicos Similares

  1. Nao acho minha rede
    Por leo_h3 no fórum Redes
    Respostas: 3
    Último Post: 29-10-2006, 19:55
  2. Nao acho minha rede na minha nova placa Intel
    Por guilhermeibc no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 10-04-2006, 07:28
  3. Regras para quem nao usa rede
    Por icefox no fórum Servidores de Rede
    Respostas: 5
    Último Post: 21-07-2004, 09:30
  4. nao acho porta paralela...
    Por mcyberx no fórum Servidores de Rede
    Respostas: 6
    Último Post: 29-06-2004, 00:01
  5. Baixa transferencia naminha REDE local
    Por REPOLHO666 no fórum Servidores de Rede
    Respostas: 8
    Último Post: 05-06-2003, 12:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L