+ Responder ao Tópico



  1. #1

    Padrão Cuidado com água nas antenas

    Bom, depois de algum tempo sofrendo com um ptp, éra certo que se chovesse o sinal diminuia, o normal éra -39 ptp de 8km fechado com 2 zirok 5.8 27 dbi cartões engenios rb 433, cada chuva que dava o sinal dimunuia para -50, depois de uns 2 dias continuava caindo, -60, -70 até -83 ainda funcionava ruim, mas funcionava, ai subia nas torres (estaiada de 42mts) com secador de cabelo, ai tirava as fita isolante (3 camandas, 1 camada fita isolante comum tigre, 1 camada fita de auta fusão 3m e depois fita comum tigre denovo), só que o detalhe, nada de agua nos conectores, mas passava o secador igual nas duas pontas e o sinal voltava aos -39....
    Outro dia de chuva, mesma coisa só que hoje eu quiz descobri o problema, já que tenho varios pontos com essas antenas e nunca me encomodo. Hoje, desci as antenas das torres e desmontei o lnbf, pra minha surpresa, dentro do lnbf cheio de agua, para abrir o lnbf tirei os 4 parafusos que tem no lado do conecotor N-femea e puxei, ai tirei toda a agua, coloquei devolta e o sinal volto ao normal, agora eu coloquei silicone entre as pçs, acho que resolvi meu problema....

    Agora uma informação, antes que alguem pergunte se os cartões engenios são bons, ruins ou algo do tipo..... tenho em uso umas 20pçs a 1 anos, nunca deu problema nenhum nos cartões...
    Última edição por MaxAdriano; 21-11-2009 às 22:31.

  2. #2

    Padrão

    Pó meu irmão sera que da certo se eu fizer isso em meus poblemas só eu o Armando ?



  3. #3

    Padrão

    Citação Postado originalmente por MaxAdriano Ver Post
    Bom, depois de algum tempo sofrendo com um ptp, éra certo que se chovesse o sinal diminuia, o normal éra -39 ptp de 8km fechado com 2 zirok 5.8 27 dbi cartões engenios rb 433, cada chuva que dava o sinal dimunuia para -50, depois de uns 2 dias continuava caindo, -60, -70 até -83 ainda funcionava ruim, mas funcionava, ai subia nas torres (estaiada de 42mts) com secador de cabelo, ai tirava as fita isolante (3 camandas, 1 camada fita isolante comum tigre, 1 camada fita de auta fusão 3m e depois fita comum tigre denovo), só que o detalhe, nada de agua nos conectores, mas passava o secador igual nas duas pontas e o sinal voltava aos -39....
    Outro dia de chuva, mesma coisa só que hoje eu quiz descobri o problema, já que tenho varios pontos com essas antenas e nunca me encomodo. Hoje, desci as antenas das torres e desmontei o lnbf, pra minha surpresa, dentro do lnbf cheio de agua, para abrir o lnbf tirei os 4 parafusos que tem no lado do conecotor N-femea e puxei, ai tirei toda a agua, coloquei devolta e o sinal volto ao normal, agora eu coloquei silicone entre as pçs, acho que resolvi meu problema....

    Agora uma informação, antes que alguem pergunte se os cartões engenios são bons, ruins ou algo do tipo..... tenho em uso umas 20pçs a 1 anos, nunca deu problema nenhum nos cartões...
    já passei por isso na antena de "panela" da aquário, bem no conector infiltrava, então coloquei cola de tubo pvc, pronto, ficou uma beleza.

  4. #4

    Padrão

    Citação Postado originalmente por UbuntuInfo Ver Post
    Pó meu irmão sera que da certo se eu fizer isso em meus poblemas só eu o Armando ?
    no seu caso acho que é dificil, pelo que eu vi no seu post o seu problema esta sendo em uma omni, mas vale a pena dar uma conferida, agua é triste, se entra para de funciona ou fica muito ruim..... tem algumas marcas de antenas que não são bem fechadas ai infiltra agua mesmo.... ai nem adianta ter todo cuidado nos conectores com fita de auta fusão que entra na antena mesmo.....



  5. #5

    Padrão

    Citação Postado originalmente por MaxAdriano Ver Post
    Bom, depois de algum tempo sofrendo com um ptp, éra certo que se chovesse o sinal diminuia, o normal éra -39 ptp de 8km fechado com 2 zirok 5.8 27 dbi cartões engenios rb 433
    Tenho 1 par destas antenas aqui, não gostei, muito pesada pra subir na torre, canseira de alinhar, e agora este problema de entrar agua...
    Desde o primeiro par, só comprei hyperlink pra PTP.

  6. #6

    Padrão

    Citação Postado originalmente por netosdr Ver Post
    Tenho 1 par destas antenas aqui, não gostei, muito pesada pra subir na torre, canseira de alinhar, e agora este problema de entrar agua...
    Desde o primeiro par, só comprei hyperlink pra PTP.
    eu ja aprendi a alinhar, tenho mais algumas unidades em estoque aqui sem usar, mas para as proximas vou comprar antenas de grade, mais leves e tem resistencia menor para o vento já que o vento passa pelo meio dela....



  7. #7

    Padrão

    Citação Postado originalmente por UbuntuInfo Ver Post
    Pó meu irmão sera que da certo se eu fizer isso em meus poblemas só eu o Armando ?

    meu as coisas qe vc fala num tem nada a ver....vc élouco mano????

  8. #8

    Padrão Antenas, antenas

    Blza galera!

    Bom ja tive problemas com água nos N's dos pigtails, ia la secava. não precisava nem chover, bastava esfriar qeu molhava, e olha que tinha auto-fusão e cilicone.

    Depois de estudar um pouco, descobri que a água que vai para os pigs vem do próprio cobre do cabo rgc213, isso quer dizer, com o frio o cobre condensava a água dentro da capa de plástico ai a gravidade fazia o seu trabalho levando a água até o pig. Bom solução

    Enrolei o cabo, de forma que antes de chegar no pig ele tenha de subir novamente.

    Resolveu.

    Abraços

    Bruno Queiroz



  9. #9

    Padrão

    Citação Postado originalmente por caicarabruno Ver Post
    Blza galera!

    Bom ja tive problemas com água nos N's dos pigtails, ia la secava. não precisava nem chover, bastava esfriar qeu molhava, e olha que tinha auto-fusão e cilicone.

    Depois de estudar um pouco, descobri que a água que vai para os pigs vem do próprio cobre do cabo rgc213, isso quer dizer, com o frio o cobre condensava a água dentro da capa de plástico ai a gravidade fazia o seu trabalho levando a água até o pig. Bom solução

    Enrolei o cabo, de forma que antes de chegar no pig ele tenha de subir novamente.

    Resolveu.

    Abraços

    Bruno Queiroz
    isso vai alem do meu conhecimento....

  10. #10
    Avatar de leandrolopeswifi
    Ingresso
    Oct 2008
    Localização
    Porto Alegre - RS - Brasil
    Posts
    1.750
    Posts de Blog
    1

    Thumbs up

    realmente é algo incrível...
    Em uma parte do Brasil existe "cilicone" e aqui no RS existe Silicone.
    é a era Lula dominando o mundo...



  11. #11

    Padrão

    Já passei por situação parecida, tanto com zirok e com omni cheia de água, mais na semana passada aconteceu algo mais interessante ainda, o técnico nosso foi na casa do cliente da concorrência a fim de mudar ele para nossa rede, pois segundo o cliente os técnicos da concorrência chegava lá e nunca resolvia o problema da antena dele, quando nosso técnico abriu o pc do cliente pra conferir placa e tentar trocar ela de slot percebeu que o pc do cliente estava cheio de água, água que por sinal vinha da antena do cliente, o qual o cabo estava com um corte por onde entrava água na malha e escorria até dentro do pc do cliente, retiramos a parte do cabo que estava comprometida e o cliente ficou satisfeito com o serviço e está agora em nossa rede...

    Essa situação ainda não tinha passado por ela ainda...
    Vi o tópico e resolvi contar essa pra vcs..

  12. #12

    Padrão

    Citação Postado originalmente por netxtreme Ver Post
    Já passei por situação parecida, tanto com zirok e com omni cheia de água, mais na semana passada aconteceu algo mais interessante ainda, o técnico nosso foi na casa do cliente da concorrência a fim de mudar ele para nossa rede, pois segundo o cliente os técnicos da concorrência chegava lá e nunca resolvia o problema da antena dele, quando nosso técnico abriu o pc do cliente pra conferir placa e tentar trocar ela de slot percebeu que o pc do cliente estava cheio de água, água que por sinal vinha da antena do cliente, o qual o cabo estava com um corte por onde entrava água na malha e escorria até dentro do pc do cliente, retiramos a parte do cabo que estava comprometida e o cliente ficou satisfeito com o serviço e está agora em nossa rede...

    Essa situação ainda não tinha passado por ela ainda...
    Vi o tópico e resolvi contar essa pra vcs..

    Mas isso é dificil de notarmos mesmo, agua entra no pc do cara é no minimo estranho mesmo...



  13. #13

    Padrão desculpa

    Citação Postado originalmente por leandrolopeswifi Ver Post
    realmente é algo incrível...
    Em uma parte do Brasil existe "cilicone" e aqui no RS existe Silicone.
    é a era Lula dominando o mundo...
    Brother, desculpe-me pelo erro de português.

    Agora me responde uma coisa, você nunca errou ?
    Então antes de falar do erro de outro, tente se lembrar dos seus.

    abraços

    Bruno Queiroz
    Última edição por caicarabruno; 23-11-2009 às 13:33.

  14. #14

    Padrão

    Citação Postado originalmente por caicarabruno Ver Post
    Brother, desculpa o cara pelo erro de português.

    Agora me responde uma coisa, você nunca errou ?

    abraços

    Bruno Queiroz
    oque importa mesmo é o conteudo não o fraco,

    eu so o cara que mais erro em portugues kkkkkk



  15. #15
    Avatar de leandrolopeswifi
    Ingresso
    Oct 2008
    Localização
    Porto Alegre - RS - Brasil
    Posts
    1.750
    Posts de Blog
    1

    Thumbs up

    Errar é humano sim , eu erro , todos erram.não esquenta brother.
    Só tenta escrever melhor,blz? pois senão fica dificil de entender o que voce fala.
    Nosso propósito é ajudar, mas pra ajudar alguém, precisamos entender o que a pessoa ESCREVE.

    Isso foi apenas uma crítica construtiva,ok.

    Como parte de seu crescimento pessoal, absorva isso.

    Abraço.

  16. #16

    Padrão

    Citação Postado originalmente por caicarabruno Ver Post
    Agora me responde uma coisa, você nunca errou ?
    Só pra distrair:

    Herrar é Umano OK!



  17. #17

    Padrão

    O Grande Problema das antenas Zirok eram os iluminador ''Ponteira'' que era com uma proteção plástica transparente e com a exposição ao tempo acabavam ressecadas e trincando e com uma pequena chuva acabava ocasionando a umidade e afetando a RF prejudicando o link... Mas agora Zirok resolveu este problema a proteção do iluminador esta mais reforçada e acredito que esteja com proteção U.V...