+ Responder ao Tópico



  1. o ultimo nano que queimo estava em um no-breack, e num hub, o estranho é que queimo até a porta do hub que estava ligado....

  2. Eu to tendo um problema estranho, quando falta luz e acaba a bateria do nobreak, o NS2 não volta, tenho que tirar da tomada e ligar de novo.... to usando o a versão 3.3.2.



  3. Citação Postado originalmente por MaxAdriano Ver Post
    o ultimo nano que queimo estava em um no-breack, e num hub, o estranho é que queimo até a porta do hub que estava ligado....
    cara.. sera q seu nano nao pegou um raio nao?
    qdo acontece isso, foi uma descarga mto forte

    Citação Postado originalmente por lipeiori Ver Post
    Eu to tendo um problema estranho, quando falta luz e acaba a bateria do nobreak, o NS2 não volta, tenho que tirar da tomada e ligar de novo.... to usando o a versão 3.3.2.
    olha soh.. pode ser a fonte..
    eu estava com um equipamento aqui na qual tava com problema semelhante..
    e era a fonte

  4. Citação Postado originalmente por mascaraapj Ver Post
    cara.. sera q seu nano nao pegou um raio nao?
    qdo acontece isso, foi uma descarga mto forte
    acredito que não, ia queimar só a lan? tipo ele estava em modo ap e eu ainda acessava ele até eu dar um reset kkkk



  5. Até agora posso me considerar um cara de sorte.
    Nada disso envolvendo intempéries me deu problema.
    Os que eu perdi não tem nada a ver com a qualidade deles. Problema de substituição de firmware é sempre por nossa conta e risco.

    Acho um excelente equipamento, pela qualidade de conexão que consigo com eles.
    A única coisa que está me incomodando são estas incompatibilidades com WPA2. E ísto é muito sério, pois com wep é quase o mesmo de não ter criptografia.






Tópicos Similares

  1. Adicionar mais um link no balance pcc
    Por pu3rzr no fórum Redes
    Respostas: 6
    Último Post: 22-07-2012, 14:52
  2. bug no nano station2 com wpa e wpa2
    Por dalmolini no fórum Redes
    Respostas: 5
    Último Post: 30-11-2011, 11:39
  3. Mais um Bug da versão 3???
    Por _AGM_ no fórum Redes
    Respostas: 2
    Último Post: 03-10-2007, 07:22
  4. mais um problema no vsftpd
    Por Dedao no fórum Servidores de Rede
    Respostas: 1
    Último Post: 20-01-2007, 16:43
  5. Mais um erro no Mysql
    Por crazy4tech no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-11-2004, 11:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L