+ Responder ao Tópico



  1. Citação Postado originalmente por 1929 Ver Post
    Os RTL 8186 fazem isso brincando. Totalmente compatível com WPA.
    Esta da clonagem foi a segunda vêz que incompatibilizou.
    Na primeira vêz foi confgurar como AP+WDS. Era só marcar wpa que desabilitava as caixas para cadastrar os Mac do WDS.
    É cara, esse negócio de WDS com WPA eu não sei se funciona... eu tenho uma lembrança de que o WDS só suporta WEP... Mas isso o WDS... o "AP" não, dai tem que funcionar em WPA2... o que acontece é que as vezes o firmware não tem a cripto do WDS separada da outra cripto (que se usa no modo AP ou cliente) e dai eu nem sei como o firmware faz, mas são coisas diferentes, uma cripto e a outra... Pesquisando rapidinho, vi que a maioria dos firmwares não funciona com WDS em WPA/WPA2, mas uma coisa que vi tmb é que alguns fabricantes estão tentando dar uma solução para isso...

  2. sei que to pegando o bond andando .....mas aqui uso o firmware 3.4 tanto em nano nano 2 e bullet 2 e não tenho problemas com wpa nem wp2 em nenhum deles ................



  3. tenho aproximadamente 90 nanos na rede e tive apenas uma fonte queimada e um nano que parou do nada ...............do mais pra mim finciona 100%

  4. Citação Postado originalmente por pedemesa Ver Post
    É cara, esse negócio de WDS com WPA eu não sei se funciona... eu tenho uma lembrança de que o WDS só suporta WEP... Mas isso o WDS... o "AP" não, dai tem que funcionar em WPA2... o que acontece é que as vezes o firmware não tem a cripto do WDS separada da outra cripto (que se usa no modo AP ou cliente) e dai eu nem sei como o firmware faz, mas são coisas diferentes, uma cripto e a outra... Pesquisando rapidinho, vi que a maioria dos firmwares não funciona com WDS em WPA/WPA2, mas uma coisa que vi tmb é que alguns fabricantes estão tentando dar uma solução para isso...
    Talvêz seja isso. Nos firmware para rtl8186, existem separadas as chaves de segurança. Uma é para AP e outra na aba WDS.


    Citação Postado originalmente por andremartire Ver Post
    sei que to pegando o bond andando .....mas aqui uso o firmware 3.4 tanto em nano nano 2 e bullet 2 e não tenho problemas com wpa nem wp2 em nenhum deles ................
    Mas se você for selecionar AP+WDS vai notar que as 6 caixas onde cadastra os Macs dos pontos distantes para fazer wds não ficam habilitados.
    Porém de for usar os dois nanos só pra fazer ponto a ponto, daí vai habilitar normalmente com wpa2.
    Perdi um tempão em volta disso até descobrir que não era comigo mas com a forma de cripto.

    E agora mais essa de não habilitar a caixa "clone mac" se for de wpa para cima. WEP vai tranquilo em todas as situações.



  5. Citação Postado originalmente por mascaraapj Ver Post
    tou com 1 nano2 trabalhando a 1 mes sem problemas
    a unica seguranca q tomei foi:
    1 establilizador no inicio.. sobe o cabo energia ate a torre... 1 filtro de energia (com fuzivel)... nano

    em outro local, estou com 2 nano 5 em trabalho...
    ate agora nao tive problemas
    uso o nano2 aqui tb há uns 8 meses, sem problema, mas antes dele tem régua, nobreak e aterramento, para tentar garantir.






Tópicos Similares

  1. Adicionar mais um link no balance pcc
    Por pu3rzr no fórum Redes
    Respostas: 6
    Último Post: 22-07-2012, 14:52
  2. bug no nano station2 com wpa e wpa2
    Por dalmolini no fórum Redes
    Respostas: 5
    Último Post: 30-11-2011, 11:39
  3. Mais um Bug da versão 3???
    Por _AGM_ no fórum Redes
    Respostas: 2
    Último Post: 03-10-2007, 07:22
  4. mais um problema no vsftpd
    Por Dedao no fórum Servidores de Rede
    Respostas: 1
    Último Post: 20-01-2007, 16:43
  5. Mais um erro no Mysql
    Por crazy4tech no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-11-2004, 11:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L