Página 5 de 5 PrimeiroPrimeiro 12345
+ Responder ao Tópico



  1. Citação Postado originalmente por 1929 Ver Post
    Talvêz seja isso. Nos firmware para rtl8186, existem separadas as chaves de segurança. Uma é para AP e outra na aba WDS.



    Mas se você for selecionar AP+WDS vai notar que as 6 caixas onde cadastra os Macs dos pontos distantes para fazer wds não ficam habilitados.
    Porém de for usar os dois nanos só pra fazer ponto a ponto, daí vai habilitar normalmente com wpa2.
    Perdi um tempão em volta disso até descobrir que não era comigo mas com a forma de cripto.

    E agora mais essa de não habilitar a caixa "clone mac" se for de wpa para cima. WEP vai tranquilo em todas as situações.
    acho q entendi o que vc disse, não trabalho com nano2 em ap+wds mas trabalho com a nono5 dessa forma, as 6 caixas que vc se referiu foram as de segurança??? ou foi aquela parte onde vc coloca um mac para permitir ou negar acesso?????
    seja qual for o caso nas ns5 funciona perfeito ........não teria que funcionar na 2 tb?????

    se eu estiver enchendo é só falar .................

  2. pessoal, so para complementar, no provedor onde trabalho estamos usando nano5 desde janeiro deste ano e ja temos mais de 120 nanos na rede, até agora graças a deus não tivemos nenhuma com a porta queimada, so tivemos problemas com umas 2 ou 3, mas o problema era na parte de RF não conectava na rede. Agora estamos usando Bullet2 também, deve ter uns 30 ja instalados, e até agora somente 1 apresentou o defeito, entrou agua e queimou a porta.... mas aqui esta show de bola as nano. Fiz um ponto a ponto com nano5 em AP+WDS funcionou perfeito numa distancia de 6Km com antena externa passando 45 Mbits HalfDuplex, ja esta no ar a mais de 3 meses e ta funcionando. O que será que esta acontecendo com a de vocês?

    Obs. Alexandre quando o firmware estiver pronto se quiser testo pra vc...

    até mais...



  3. Esse firmware ai que alexandre está fazendo vai ser uma mão na roda..... só de ver ele falando desse firmware já fiquei louco para testar, rsrsrs..... o meu impedimento pra usar os nanos nas torres é exatamente a falta de integração com o RADIUS.....

  4. Citação Postado originalmente por andremartire Ver Post
    acho q entendi o que vc disse, não trabalho com nano2 em ap+wds mas trabalho com a nono5 dessa forma, as 6 caixas que vc se referiu foram as de segurança??? ou foi aquela parte onde vc coloca um mac para permitir ou negar acesso?????
    seja qual for o caso nas ns5 funciona perfeito ........não teria que funcionar na 2 tb?????

    se eu estiver enchendo é só falar .................
    Estes dois problemas que relatei só acontecem com a chave WPA ou WPA2.

    Quem quiser testar é só colocar wpa e tentar cadastrar mac nas 6 caixas disponíveis para isso quando seleciona AP+WDS. Não vai de jeito nenhum.
    E como cliente não habilita clone de mac se estiver em WPA.
    É só isso que reclamos nos Nano. Quanto ao resto vai muito bem.
    E não posso me queixar de tempestades. Nunca desliguei, mas fico receoso.



  5. Para não queimar a lan em dia de tempestade é só passar o cabo de rede dentro do cano não deixando ele exposto ou usar cabo blindado e aterrar a malha dele, assim evita indução do raio pela lan...






Tópicos Similares

  1. Adicionar mais um link no balance pcc
    Por pu3rzr no fórum Redes
    Respostas: 6
    Último Post: 22-07-2012, 14:52
  2. bug no nano station2 com wpa e wpa2
    Por dalmolini no fórum Redes
    Respostas: 5
    Último Post: 30-11-2011, 11:39
  3. Mais um Bug da versão 3???
    Por _AGM_ no fórum Redes
    Respostas: 2
    Último Post: 03-10-2007, 07:22
  4. mais um problema no vsftpd
    Por Dedao no fórum Servidores de Rede
    Respostas: 1
    Último Post: 20-01-2007, 16:43
  5. Mais um erro no Mysql
    Por crazy4tech no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-11-2004, 11:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L