+ Responder ao Tópico



  1. #1

    Padrão Problemas na Autenticação

    Boa Noite Galera do Under-Linux !

    Pessoal sou inicante neste mundo do Mikrotik, e estou enfrentando o seguinte problema:
    Meus Clientes (uso PPPOE) não conseguem se conectar ao mk, ou melhor, até uns 50 clientes blz, depois dessa quantidade ninguém consegue, aparece a seguinte mensagem para eles - Erro 618- o computador remoto não responde,
    Alguém tem alguma idéia do que pode estar acontecendo.

  2. #2
    Avatar de Shaoroc
    Ingresso
    Apr 2009
    Localização
    Espírito Santo De Vitória, Espirito Santo, Brazil, Brazil
    Posts
    75

    Padrão

    rapaz num sei se posso te ajudar muito mais erro 618 e 721 se num me engano e erro de protocolo da maquina do cliente.

    ja pensou em usar um sistema radius para gerenciar suas conexões?



  3. #3

    Padrão

    Peezado Shaoroc
    Ainda acho cedo para querer trabalhar com radius, pois este é meu primeiro servidor que faço, pois em minha rede eu tinha um servidor rodando mk 2.9.xx (aquele sabe!) configurado por um profissional, mas estava dando muito problema, então adquiri 2 licença e instalei a versão 3.23, e agora começou a dar este problema que na versão anterior não dava.
    E o pior que ja comecei a perder clientes se tiver alguma luz, agradeço.

  4. #4
    Avatar de Shaoroc
    Ingresso
    Apr 2009
    Localização
    Espírito Santo De Vitória, Espirito Santo, Brazil, Brazil
    Posts
    75

    Padrão

    karaks luciano meio complicado sua situação, quando começa a dar este erro vc ja viu quanto ta dando de processamento e memoria?
    tenta monitorar o cliente que tenta se conectar que começa a dar este erro as vezes pode ser algo no cliente.



  5. #5

    Padrão

    Olhei sim, processamento 3%, memoria 1871,7 MiB.

  6. #6
    Avatar de Shaoroc
    Ingresso
    Apr 2009
    Localização
    Espírito Santo De Vitória, Espirito Santo, Brazil, Brazil
    Posts
    75

    Padrão

    quando começar a dar o erro quanto tem de link passando? vc usa oque? cartão, ap ?
    as vezes pode ser que o cartão ou ap num te aguentando
    tive um problema parecido em um predio era o ponto a ponto que estava bixado no meu caso aparecia erro 721.
    da uma verificada manu



  7. #7

    Padrão

    Porque não tenta atualizar o RouterOS???

  8. #8
    Avatar de Shaoroc
    Ingresso
    Apr 2009
    Localização
    Espírito Santo De Vitória, Espirito Santo, Brazil, Brazil
    Posts
    75

    Padrão

    Citação Postado originalmente por araujoprog Ver Post
    Porque não tenta atualizar o RouterOS???

    ou até desistalar o pacote PPP e depois reinstalar ele novamente.
    caso precise de todos os pacotes tenho eles aqui

    me add
    [email protected]
    ops

    [email protected] msn...
    Última edição por Shaoroc; 26-11-2009 às 15:27.



  9. #9

    Padrão Problema Resolvido

    Ola Pessoal,
    Agradeço a ajuda de todos, mas consegui resolver o problema. era a máquina que estava fazendo o LB, pois tirei ela e passei o LB para junto da máquina responsável pelo controle de banda, ai na mesma hora 105 clientes conectados.

  10. #10
    Avatar de Shaoroc
    Ingresso
    Apr 2009
    Localização
    Espírito Santo De Vitória, Espirito Santo, Brazil, Brazil
    Posts
    75

    Padrão

    Citação Postado originalmente por luciano9135 Ver Post
    Ola Pessoal,
    Agradeço a ajuda de todos, mas consegui resolver o problema. era a máquina que estava fazendo o LB, pois tirei ela e passei o LB para junto da máquina responsável pelo controle de banda, ai na mesma hora 105 clientes conectados.

    que bom manu
    menos mals