Página 4 de 12 PrimeiroPrimeiro 123456789 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por UltraFox Ver Post
    Tivemos este mesmo problema aqui na porta 80 também fiquei preocupado pois tambem não conseguimos resolver, a unica solução provisoria foi setando a velocidade contratado do cliente no Bullet2 o que salvou nós... Pensei em postar aqui no forum mais não tivemos imagens para provar isso... a versão erá 3.30. O que me preocupou ainda mais.
    NUss, na 3.30 tmbm deu isso? eh aqui faço a mesma coisa, controlo a velocidade deles no equipamento tambem!!!! justamente o deste cliente estava sem o controle no AP, somente no mk.

    No entanto sendo p2p, virus ou outro tipo de software, talvez um acelerador de download, esta conseguindo quebrar a barreira de controle do MK.

  2. Ao que tudo indica isto é um rapidshare, megaupload, etc...

    Use preferencialmente pcq para controle de banda associado ao HTB

    Limite a sessão de download em tamanho para HTTP em banda full contratada, pois atualmente mais de 38% do trafego são oriundos deste tipo de serviço.

    Coloquei o NTOP, para que pudesse averiguar meu trafego, me assustei quando deu 68% na porta 80, quando fui averiguar direitinho 40% deste trafego era megaupload, rapidshare, etc... , ou seja, paginas 28% somente.



  3. Citação Postado originalmente por sergio Ver Post
    um dia os problemas aparecem.... imagina só, um sistema desenvolvido lá pelos idos de 2005/2006... Vamos pensar apenas na evolução dos softwares P2P de lá para cá. Precisa falar mais alguma coisa?
    O problema que eu tinha com a marcação d epacotes era justamente com o P2P

  4. Amigos, há uns dias atrás eu tb tinha visto isso no meu.
    Mas parece que depois que desativei umas regras isso parou de acontecer.

    Não sei se todos usam, mas já devem ter visto aqui no fórum aquelas regras pra limite de conexões simultâneas. Eu desativei em mangle as regras "marcar pacotes sem limite de conexão". Parece que resolveu, pelo menos não notei isso aconceter mais, e vinha acontecendo direto. Quase todo dia eu via no gráfico de consumo de banda pico em horários que quase não há ninguém, depois que desativei essas regras não aconteceu mais.



  5. Aqui tambem já aconteceu isso comigo uma vez com um cliente especifico no caso a o upload do cliente ia nas alturas fui averiguar no pc do cliente e estava sem antivirus instalado na maquina então instalei e passei o antivirus e problema foi resolvido.






Tópicos Similares

  1. Respostas: 7
    Último Post: 06-12-2010, 08:56
  2. como fechar portas que nao esta sendo usadas
    Por bouncer no fórum Servidores de Rede
    Respostas: 3
    Último Post: 30-07-2003, 20:05
  3. Postfix queue active ! spam !!!
    Por athayde2 no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-04-2003, 22:22
  4. Sendmail - Queue
    Por Legolas no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-04-2003, 11:00
  5. sendo mais especifico
    Por Skill no fórum Servidores de Rede
    Respostas: 1
    Último Post: 20-03-2003, 15:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L