Página 7 de 7 PrimeiroPrimeiro ... 234567
+ Responder ao Tópico



  1. Ok standart, só que o mk que uso é o 2.9... e para rodar o server do dude tem que ser o dude na versão 3.0, caso contrário não funciona... estou falando do pacote dude.npk versão 3.0.

    Citação Postado originalmente por standart Ver Post
    A versão disponivel no momento é a 3.6.

    http://download.mikrotik.com/dude-install-3.6.exe
    vlw

  2. eu tenho o mesmo problema preciso dessa versao, sem contar que no Winbox aque nao tenho essa opçao de Stores no meu ao lado esquerdo.



  3. Problema resolvido Upgrade pra 3.30 tudo em ordem!






Tópicos Similares

  1. Como utilizar as ferramentas remotas rlogin rcp... ?
    Por cyber_punkII no fórum Servidores de Rede
    Respostas: 1
    Último Post: 02-02-2004, 08:51
  2. Utilizar o servidor X via telnet
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 02-06-2003, 13:04
  3. Como utilizar o squid para broquear IP?
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-04-2003, 22:21
  4. Como utilizar o squid para broquear IP?
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-04-2003, 21:47
  5. OPENSSH - COMO UTILIZAR?
    Por PiTsA no fórum Servidores de Rede
    Respostas: 3
    Último Post: 28-11-2002, 16:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L