Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por UbuntuInfo Ver Post
    Resolvido obrigado ae!!
    repassar informação deveria ser obrigação, nao so no forum mais por todos os lugares que agente anda!!!! não nada que agradecer não ja fui muito ajudado aqui, isso e um minimo!!!!

    boa sorte ai e qualquer coisa estamos na area!!

    quando ver algum topico do CATV por ai agradeça a ele tambem!!!!

    O CARA E O CARA!!!!

    LKKKKKKKKKKKKKK


    tem muita gente boa por aqui!!!!!


    abração

  2. A segunda regra não adianta se no modem não tiver forward para o mk ou se no mesmo não tiver habilitado a opção DMZ.


    Citação Postado originalmente por cls7007 Ver Post
    Seu modem Esta em BRIdge ou esta roteado?


    Em Bridge

    regra para liberar para um IP Unico e uma porta Unica.

    /ip firewall nat

    add chain=dstnat in-interface=pppoe-out1 protocol=tcp dst-port=52753 \
    action=dst-nat to-addresses=ip do cliente to-ports=52753 comment="Torrent - \
    eu" disabled=no
    add chain=dstnat in-interface=pppoe-out1 protocol=udp dst-port=52753 \
    action=dst-nat to-addresses=ip do cliente to-ports=52753 comment="" disabled=no

    Onde o "pppoe-out1" é a interface de entrada (ligada ao modem), "dst-ports" a porta que quer liberar e "to-address" é o IP que terá a porta liberada;

    Roteado

    /ip firewall nat

    add chain=dstnat in-interface=INTERNET protocol=tcp dst-port=52753 \
    action=dst-nat to-addresses=ip do cliente to-ports=52753 comment="Torrent - \
    eu" disabled=no
    add chain=dstnat in-interface=INTERNET protocol=udp dst-port=52753 \
    action=dst-nat to-addresses=ip do cliente to-ports=52753 comment="" disabled=no

    Onde o "INTERNET" é a interface de entrada (ligada ao modem), "dst-ports" a porta que quer liberar e "to-address" é o IP que terá a porta liberada;

    E ISSO AI!

    by CATV........



  3. Citação Postado originalmente por thiagogenesis Ver Post
    A segunda regra não adianta se no modem não tiver forward para o mk ou se no mesmo não tiver habilitado a opção DMZ.

    concordo em numero genero e grau........ só que porem todavia entretando! foi citado pelo nosso companheiro que o modem dele está em bridge, ou seja, o mikrotik disca o modem....e atribui ao proprio mikrotik o ip real , ip valido, ip externo..... sem necessidade de zona desmilitarizada! ou qualquer outro tipo de redirecionamento de portas!! tanto que em alguns modens quando eles estão em bridge nem fica habilitada a opção DMZ...... observe que tem um modem da 3COM que so funciona em bridge(se atualizar o firmware ele pode ser roteado), nem tem a opção de DMZ ou redirecionamento!!

    grande abraço! e boa lembrança a sua!

    como o proprio autor do topico disse PROBLEMA RESOLVIDO!

  4. Citação Postado originalmente por cls7007 Ver Post
    Seu modem Esta em BRIdge ou esta roteado?


    Em Bridge

    regra para liberar para um IP Unico e uma porta Unica.

    /ip firewall nat

    add chain=dstnat in-interface=pppoe-out1 protocol=tcp dst-port=52753 \
    action=dst-nat to-addresses=ip do cliente to-ports=52753 comment="Torrent - \
    eu" disabled=no
    add chain=dstnat in-interface=pppoe-out1 protocol=udp dst-port=52753 \
    action=dst-nat to-addresses=ip do cliente to-ports=52753 comment="" disabled=no

    Onde o "pppoe-out1" é a interface de entrada (ligada ao modem), "dst-ports" a porta que quer liberar e "to-address" é o IP que terá a porta liberada;

    Roteado

    /ip firewall nat

    add chain=dstnat in-interface=INTERNET protocol=tcp dst-port=52753 \
    action=dst-nat to-addresses=ip do cliente to-ports=52753 comment="Torrent - \
    eu" disabled=no
    add chain=dstnat in-interface=INTERNET protocol=udp dst-port=52753 \
    action=dst-nat to-addresses=ip do cliente to-ports=52753 comment="" disabled=no

    Onde o "INTERNET" é a interface de entrada (ligada ao modem), "dst-ports" a porta que quer liberar e "to-address" é o IP que terá a porta liberada;

    E ISSO AI!

    by CATV........

    essa regra do modem em bridge deu beleza aqui.



  5. Citação Postado originalmente por danielbsb88 Ver Post
    essa regra do modem em bridge deu beleza aqui.

    Disponha!






Tópicos Similares

  1. Utorrent Mikrotik 4.10
    Por ArmandoTL no fórum Redes
    Respostas: 4
    Último Post: 20-10-2010, 13:54
  2. Mikrotik OS router. Alguém conhece?
    Por blackpower no fórum Redes
    Respostas: 26
    Último Post: 25-04-2006, 17:24
  3. 2 link no Mikrotik
    Por fleubert no fórum Redes
    Respostas: 8
    Último Post: 13-10-2005, 19:14
  4. 400mv atheros mikrotik
    Por kramal no fórum Redes
    Respostas: 6
    Último Post: 24-05-2005, 10:26
  5. MIkrotik
    Por kramal no fórum Redes
    Respostas: 2
    Último Post: 15-09-2004, 13:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L