+ Responder ao Tópico



  1. mas essas falhas são comuns ou só quando atualiza ou muda a firmware?

  2. Ai esta amigo 1929.. acho que esse kendin (que teoricamente controla a lan) ta levando a culpa a toa...

    Como pode um nano com a lan QUEIMADA... responder a pings.. e fazer transmissão de firmware pela lan???



  3. Ola, 1929 vc teria como postar como seu amigo fez o procedimento, regravando o bios e trocando o MAc depois?

  4. Citação Postado originalmente por marctrin Ver Post
    Ola, 1929 vc teria como postar como seu amigo fez o procedimento, regravando o bios e trocando o MAc depois?
    A Ubiquiti não disponibiliza os arquivos. Então ele, como um cabo que ele confeccionou, e soldou as pontas na porta jtag, copiou tudo de um nano bom. Segundo ele são 3 arquivos.
    E daí passou estes arquivos para os nano mortos, pela mesma porta jtag.
    Só que ele me disse que a porta jtag dos nanos tem a pinagem um pouco diferente dos outros. Coisa de proteção industrial.
    é um trabalho de paciencia pois ele não tinha nobreak e qualquer variação perde a gravação e tem que começar de novo.
    Eu não conversei com ele ainda sobre custos disso, para ver se vale a pena o conserto. Mas acredito que sim.
    Ele faz isso com facilidade em outros rádios. Só os Nano é que deram trabalho para descobrir o caminho das pedras.
    E depois de copiado, o Nano fica com o mesmo mac do nano bom. Daí ele cria outro mac para o consertado.



  5. Teria como vc conversar com seu amigo, como é o esquema do cabo. Como ele fez os procedimentos, se é muito complicado se ele pode disponibilizar o esquema ou vender, sei la, claro com valor acessivel. To com um nano aki que ta com um problema parecido e queria ver se tem jeito de arrumar ele. Obrigado. marcio.itec@hotmail.com






Tópicos Similares

  1. Para quem tem nanostation com problema na LAN
    Por ricromero no fórum Redes
    Respostas: 9
    Último Post: 19-11-2014, 20:56
  2. Sem Tráfego na LAN do Bullet 2
    Por blakelock no fórum Redes
    Respostas: 3
    Último Post: 08-01-2012, 02:52
  3. Problema na LAN do nanostation
    Por zolho no fórum Redes
    Respostas: 49
    Último Post: 17-10-2011, 19:25
  4. erro na instalação
    Por Bruno no fórum Servidores de Rede
    Respostas: 6
    Último Post: 17-12-2002, 09:27
  5. erro na instalação
    Por Bruno no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-12-2002, 05:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L