Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21

    Padrão Re: Nanostation e Bullet - Erro na LAN..

    Tenho um bullet2 que toda vez que liga cai em modo TFTP (luzes piscando na sequencia) já fiz o upload de vários firmwares, mas no final da gravação o bullet2 volta no modo TFTP. Se alguém tiver alguma sugestão para resolver ficarei grato.

  2. #22

    Padrão Re: Nanostation e Bullet - Erro na LAN..

    Amigos saudaçoes, e com grande satisfaçao que venho falar que ressucitei o meu bullet!

    trata-se de um bullet 2hp, problema apresentado, o bullet ficava resetando e entrando em modo TFTP sozinho!

    como ele respondia em modo TFTP eliminei algum possivel risco de ser kendim ou qualquer outro componente. ele estava com a versao 3.6....
    fiz downgrade do firmware para a versao 3.3, a lan parou de apagar, mais mesmo assim nao funcionou, fiz upgrade para versao 4.0 a lan sequer acendia, fiz downgrade para versao 3.1 a lan nao acendia..... fiz up grade para versao 3.1.3.... a lan nao acendeu tambem, ja emputecido da minha vida
    baixei um firmware errado a do litestation....KKKKKKKKKKKKKKk e acreditem agora esta funcionando!
    .. eba eba..... fui testar e o bicho ta funcionando, vou deixar testando aqui, e jaja ele vai pra campo novamente!



  3. #23

    Padrão Re: Nanostation e Bullet - Erro na LAN..

    evertonsoares!
    eu estava com um bullet com os mesmos sintomas, resolvi o problema depois que me deram uma dica em um forum (não lembro onde)

    é só retirar o botão reset e o bullet volta funcionar!


    fiz isso com o meu e estar funcionando de boa!

    espero ter ajudado!