+ Responder ao Tópico



  1. Como o fernando falou ... ainda acho que tem algo errado com as conexoes . ja usei omni e nao é normal desconectar , mesmo o sinal dos seus clientes nao estando bom , derrubar o cliente nao tem a ver com o nivel de sinal do seu relato.

    Lembrando que antena com maior potencia tem o sinal vertical menor , entao quanto mais alto menos irradiaçao para baixo terá.

    Quais equipamentos voce usa nos clientes? como o cliente começou a reclamar que isso acontecia a noite poder ser que tenha entrado umidade no seu equipamento ou no do provedor - a noite tem mais umidade.

    Outra coisa a se considerar : alguem usando o mesmo canal ou um ponto de acesso com muito potencia perto de voce, causando abatimento no seu sinal .

    editando: vi depois , seu cliente mais longe tem 500 metros . voce deve usar a mais baixa potencia e nos clientes antenas com menor potencia , 12~17dbi seria o mais indicado. Ja que sao tao pertos e ,se possivel , troca a omni por uma de 12dbi. Espero ter ajudado

    abs
    Última edição por Juniin; 09-12-2009 às 00:02.

  2. Citação Postado originalmente por Juniin Ver Post
    Como o fernando falou ... ainda acho que tem algo errado com as conexoes . ja usei omni e nao é normal desconectar , mesmo o sinal dos seus clientes nao estando bom , derrubar o cliente nao tem a ver com o nivel de sinal do seu relato.
    cara eu já verifiquei tudo, cabo, antena, pig mas de qualquer fomra eu vou olhar tudo novamente.
    Lembrando que antena com maior potencia tem o sinal vertical menor , entao quanto mais alto menos irradiaçao para baixo terá.
    minha potência está em default cara, devo aumentar é isso? já que minha antena é mais alta do que os clientes..
    Quais equipamentos voce usa nos clientes? como o cliente começou a reclamar que isso acontecia a noite poder ser que tenha entrado umidade no seu equipamento ou no do provedor - a noite tem mais umidade.
    uso antena de grade 25dbi com cabo 10m e USB Ralink. Mas creio que problema nos equipamentos do clientes não seja, pois são quase todos..
    Outra coisa a se considerar : alguem usando o mesmo canal ou um ponto de acesso com muito potencia perto de voce, causando abatimento no seu sinal .
    Já mudei pra todos os canais e não resolveu!
    editando: vi depois , seu cliente mais longe tem 500 metros . voce deve usar a mais baixa potencia e nos clientes antenas com menor potencia , 12~17dbi seria o mais indicado. Ja que sao tao pertos e ,se possivel , troca a omni por uma de 12dbi. Espero ter ajudado
    abs



  3. minha potência está em default cara, devo aumentar é isso? já que minha antena é mais alta do que os clientes..
    Nao, nunca aumentar. O que voce deveria pensar era diminuir . Porque a irradiaçao vertical de uma antena de mais ganho é "jogado" para frente,isto é, no sentido horizontal , entao auemntar a potencia nao resolveria .

    seria assim: antena de 15dbi manda o sinal mais distante que uma de 12dbi ,porem a de 12dbi
    pega mais no sentido vertical , ou seja, para baixo ( melhor para quem esta no nivel abaixo do ponto de acesso).

    uso antena de grade 25dbi com cabo 10m e USB Ralink. Mas creio que problema nos equipamentos do clientes não seja, pois são quase todos..
    Cara , tentar uma antena de menor ganho para essa distancia ( voce tem clientes ate 500 metros) .

    Eu uso antenas de 19dbi -no cliente- para ate 800 metros e o sinal fica em torno de -50~58 , dependendo da visada.
    abs
    Última edição por Juniin; 08-12-2009 às 23:58.

  4. Velho, tava com problema bem parecido com o seu, troquei a antena por uma de 12dbi da aquarius resolveu, ficou xiki.



  5. Citação Postado originalmente por Juniin Ver Post
    Nao, nunca aumentar. O que voce deveria pensar era diminuir . Porque a irradiaçao vertical de uma antena de mais ganho é "jogado" para frente,isto é, no sentido horizontal , entao auemntar a potencia nao resolveria .

    seria assim: antena de 15dbi manda o sinal mais distante que uma de 12dbi ,porem a de 12dbi
    pega mais no sentido vertical , ou seja, para baixo ( melhor para quem esta no nivel abaixo do ponto de acesso).

    Cara , tentar uma antena de menor ganho para essa distancia ( voce tem clientes ate 500 metros) .

    Eu uso antenas de 19dbi -no cliente- para ate 800 metros e o sinal fica em torno de -50~58 , dependendo da visada.
    abs


    Já tentei colocar uma antena de 19dbi, mas foi pior ainda.. eu tenho cliente com visada limpa limpa a 40, 50m po e o cliente ainda não fica com 100%! Cai e tudo mais! Será minha fonte? vou colocar uma de pc hoje cara, vou trocar de rb433 por outra igual, vou trocar o cartão e o pig tbm! Não é possível que eu trocando isso tudinho não resolva! Alguém tem outra alternativa pra mim? como eu posso testar minha antena omni?






Tópicos Similares

  1. PPPOE - Clientes desconectando e reconectadndo.
    Por wesleydialmeida no fórum Redes
    Respostas: 9
    Último Post: 30-12-2012, 23:23
  2. Clientes desconectando "todos de uma só vez"
    Por Jackson Douglas no fórum Redes
    Respostas: 4
    Último Post: 28-11-2012, 14:43
  3. Respostas: 8
    Último Post: 27-07-2012, 10:00
  4. Clientes desconectando no PPPoE server
    Por VNInfo no fórum Redes
    Respostas: 7
    Último Post: 28-12-2011, 23:27
  5. Respostas: 3
    Último Post: 02-04-2008, 09:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L