Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. A antena é da Aquario, o AP que testei (AP Router e Krazer) ambos deu este tipo de problema.
    Não coloquei junto com o ferro da antena da tv, coloquei em outro em uma distância de 5 metros, onde consegui menos interferência, mas ao passar o fio de rede na mesma tubulação da antena de tv ficou mais forte a interferência.
    Mesmo com o PC desligado, era só tirar a fonte do AP da tomada que a imagem ficava ótima.

    Minhas conclusão são: o cabo de rede junto com o da antena de TV pode ter ajudado, ou a fonte PoE que comecei a utilizar pode estar causando este tipo de problema.
    Última edição por marcossaoleo; 08-12-2009 às 21:13.

  2. cara usa um radio cliente 5460 q vc pode deixar 2cm da antena de TV no mesmo mastro que nao vai dar problema



  3. Se vc usa POE tá ai o problema, só passando o cabo por outra tubulação... é a corrente elétrica que vai para o rádio o problema (se passa na mesma tubulação da TV...)

  4. Citação Postado originalmente por marcossaoleo Ver Post
    Olá,
    Estou tendo problemas nas minhas últimas instalações de antenas nos clientes.
    Está dando interferencia na tv do cliente, mesmo colocando uns cinco metros de distancia da antena da tv, os equipamentos são todos homologados.
    Alguém já passou por este problema?
    Um amigo teve esse mesmo problema, resolveu fazendo um aterramento com uma aste de 2,3 metros (no chão é claro) e ligou o fio no chassis da antena.



  5. Ja tive este problema com a TVA Digital, resolvi baixando a potência para 63 mw no radio!(Antes em 100 mw)






Tópicos Similares

  1. melhor banda na interface dos clientes?
    Por Robertorp no fórum Redes
    Respostas: 2
    Último Post: 27-10-2009, 21:39
  2. Latencia na Placa dos Clientes
    Por izaufernandes no fórum Redes
    Respostas: 6
    Último Post: 26-05-2009, 23:39
  3. Hotspot roteando IP Fixo na máquina do cliente
    Por amarantep no fórum Redes
    Respostas: 4
    Último Post: 31-10-2008, 14:13
  4. Respostas: 1
    Último Post: 26-11-2007, 01:07
  5. Manter jobs na fila do cliente SAMBA+CUPS
    Por fabriciolb no fórum Servidores de Rede
    Respostas: 5
    Último Post: 18-02-2003, 11:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L