+ Responder ao Tópico



  1. #1

    Padrão Antena aquario usb 25dbi

    olá amigos alguem pode compartilhar experiencias com essas antenas aquario usb especificadamente com chipset realtek(nao sei ao certo se é esse nome), comprei umas e nao estou gostando do desempenho, estao dando perda no ping pra kct nao sei o q fazer.. ja testei com chipset ralink e eram muito boas ja estas novas estao me decepcionando...

  2. #2

    Padrão

    Antenas aquario estou tirando todas aqui, mesmo sem o usb, o rendimento delas esta pior do que as proeletronic, esse mes troquei 3 e agora só faltam 6. Troquei por Zirok. Onde tinha sinal -76 passou pra -66 . Agora só to comprando zirok, de 60 só uma me deu problema com agua pois ficava em angulo negativo.



  3. #3

    Padrão

    Citação Postado originalmente por FernandodeDeus Ver Post
    Antenas aquario estou tirando todas aqui, mesmo sem o usb, o rendimento delas esta pior do que as proeletronic, esse mes troquei 3 e agora só faltam 6. Troquei por Zirok. Onde tinha sinal -76 passou pra -66 . Agora só to comprando zirok, de 60 só uma me deu problema com agua pois ficava em angulo negativo.


    tenho notado que entram agua mesmo, mas nao as usb, elas sao mais bem lacradas, as outras enchem de agua sem dó... nao gosto muito da zirok por que sao muito frageis, proeletronic sao boas..

  4. #4

    Padrão

    a proeletronic eu uso as de 17, as pequenas para distancias curtas e não tenho a reclamar, é que a de 25 é o mesmo preço da zirok então resolvi não mudar.



  5. #5

    Padrão

    Aqui na minha rede elas tava dando muito problema o sinal dava 100% mas a qualidade ficava oscilando, então resolvi-e testa com Kit com placa e ficou perfeito, dai fiz vários testes na antena USB e foi constatado que era problema nela, ai fui no fórum da aquário vie que problema acontecia com varios usuários das antenas, ai liguei pra aquário e eles falou que estaria lançando uma novas antenas com chipset Ralink, depois de uma semana eles falaram que era pra eu trocar com minha distribuidora todas as antenas com problema e pegar a nova com chipset Ralink, antenas ralink achei muito boas elas com o mesmo sinal do placa mas com menos ruídos.

  6. #6

    Padrão

    Aqui acontece o mesmo ... problema na qualidade do sinal .
    Normalmente a força do sinal em 80~100% e a qualidade 60% e oscilando.

    Nas usb´s ralink a qualidade fica entre 90~100%

    Sinceramente nao entendi , pensei que poderia ser um erro do soft ou algo assim .

    navegaçao boa mas no marcador qualidade sempre ruim

    abs



  7. #7

    Padrão

    Aki so uso as de chipset Ralink tanto usb ou a outra e da marca proeletronic

  8. #8

    Padrão me ferrei

    to vendo q eu to ferrado... comprei 18 kits... realmente as com chipset ralink sao bem melhores...



  9. #9

    Padrão

    as antenas da proeletronic dao muito boas porem as antenas da aquario melhoraram muito de sinal acredito que seja por motivo de reclamaçao, pois vendo muito bem delas aq tive alguns problemas em relaçao a isso, pelo menos de uns 2 meses pra ca nao tive mais problemas meus clientes estao gostando do desempenho delas, sem contar a praticidade que tem em instalar uma antena usb, antes precisa-va de 2 tecnicos pra instalar uma antena hj com estas antenas usb um tecnico ja resolvi tudo

  10. #10

    Padrão

    Um erro comum com plaquinhas e USBs, é não ajustar a potência... se vc tem um sinal de 90% e qualidade de 60% é provável que sua plaquinha esteja "gritando" tão alto (potência tão alta) que ela não consegue mais "ouvir" o ponto de acesso... ou seja qualidade fica uma m... tente baixar a potência que tem grande chance de resolver...

    Sobre as antenas aquario e proeletronics... comprei uma proeletronics para teste, funcionou muito bem, mas aqui consigo as Aquario por menos e prefiro elas, então não mudei, pra mim ProEletronics e Aquario são equivalentes. Detalhe, falo sempre sobre antenas usando rádio, não uso plaquinhas e menos USB...



  11. #11

    Padrão

    eu nao sei se notaram, mas parece que tem uma certa incompatibilidade entre os chipset atheros dos mini pcis e os chipset realtek dos clientes, aqui tirei todos os realtek.

  12. #12

    Padrão

    Citação Postado originalmente por fernandofiorentinn Ver Post
    eu nao sei se notaram, mas parece que tem uma certa incompatibilidade entre os chipset atheros dos mini pcis e os chipset realtek dos clientes, aqui tirei todos os realtek.
    Nunca notei... aqui tenho todos clientes com realtek e todos os cartões com Atheros... nunca notei nada... tem alguma explicação mais específica?



  13. #13

    Padrão

    Aqui tambem nao notei nemhuma incompatibilidade fernando...
    Uso cartao r52h e alguns clientes com usb aquario realtek e funciona normal .

    Agora lendo o que disse o nosso amigo Luiz Felipe pode ser um dos problemas a potencia da placa.
    Instalei apenas uma e ficou oscilando muito a qualidade 60% , muito abaixo dos outros clientes que sempre fica em torno de 90~100.

    como nao tinha sido eu quem instalou as outras fui pessoalmente ve na casa de 3 clientes e tava melhor, mesmo assim nao tao bem quanto as da ralink.
    Última edição por Juniin; 10-12-2009 às 15:57.

  14. #14

    Padrão

    Citação Postado originalmente por chipseven Ver Post
    olá amigos alguem pode compartilhar experiencias com essas antenas aquario usb especificadamente com chipset realtek(nao sei ao certo se é esse nome), comprei umas e nao estou gostando do desempenho, estao dando perda no ping pra kct nao sei o q fazer.. ja testei com chipset ralink e eram muito boas ja estas novas estao me decepcionando...
    O vendedor ate me ofereceu delas, mas nao tem como passar no duto no momento da instalacao porque a ponta USB é muito grande, pra isso precisaria abrir um buraco bem grande no teto do cliente e isso está descartado.
    No comeco usei realtek aqui, comprei uns 20 kits, depois troquei todas. Inclusive se quiser assinar internet conosco somente se o chipset for Ralink, se for outro não instalo, até por uma questão de padrão, coisa que a concorrencia nem sabe o que é.



  15. #15

    Padrão

    Citação Postado originalmente por fernandofiorentinn Ver Post
    eu nao sei se notaram, mas parece que tem uma certa incompatibilidade entre os chipset atheros dos mini pcis e os chipset realtek dos clientes, aqui tirei todos os realtek.

    ja notei que na minha rede placas atheros e realtek nao funcionam bem... ja as ralink sao excelentes..

  16. #16

    Thumbs down

    Boa tarde galera,



    Minha esperiência com a antena aquario USB 25dbi é pessima, a primeira antena que comprei ja queimou o adaptador USB dela, acontecia assim, funcionava quando queria, eu conectava o USB no pc ele detectava ai depois ja sumia, parecia que esquentava o chipset e pau parava de funcionar, eu mandar para troca seria muito incoveniente porque teria que pagar o frete, então resolvi abrir a ponta da antena pra ver, eles envolvem a plaquinha USB em um tipo de plastico completamente, parece ate que eles colocam a placa em uma forma e depois enchem com um tipo de silicone duro, ai é logico que vai queimar, pois o chipset vai esquentar e queimar, nao tem pra onde sair o calor, porque plastico não é dissipante, ai pra resolver meu problema comprei um adaptador USB tp-link e coloquei no lugar, na verdade eu ja tinha tentado por outro mais quando fui soldar quebrou a solda que vai pra antena, ai ja era, mais dinheiro fora, agora consegui por esse tp-link e irei ir colocar no cliente por esses dias pra ver como fica, tb passei silicone em tudo que cantinho da antena pra não entrar agua, pois depois dessa experiência não confio mais em antenas USB, da proxima vez irei comprar um Nanostation.



  17. #17

    Padrão

    Citação Postado originalmente por SlayerCommand Ver Post
    Boa tarde galera,



    Minha esperiência com a antena aquario USB 25dbi é pessima, a primeira antena que comprei ja queimou o adaptador USB dela, acontecia assim, funcionava quando queria, eu conectava o USB no pc ele detectava ai depois ja sumia, parecia que esquentava o chipset e pau parava de funcionar, eu mandar para troca seria muito incoveniente porque teria que pagar o frete, então resolvi abrir a ponta da antena pra ver, eles envolvem a plaquinha USB em um tipo de plastico completamente, parece ate que eles colocam a placa em uma forma e depois enchem com um tipo de silicone duro, ai é logico que vai queimar, pois o chipset vai esquentar e queimar, nao tem pra onde sair o calor, porque plastico não é dissipante, ai pra resolver meu problema comprei um adaptador USB tp-link e coloquei no lugar, na verdade eu ja tinha tentado por outro mais quando fui soldar quebrou a solda que vai pra antena, ai ja era, mais dinheiro fora, agora consegui por esse tp-link e irei ir colocar no cliente por esses dias pra ver como fica, tb passei silicone em tudo que cantinho da antena pra não entrar agua, pois depois dessa experiência não confio mais em antenas USB, da proxima vez irei comprar um Nanostation.
    Pois é... eu sou totalmente contra plaquinha e USB, como disse antes, só uso rádio aqui... mas sobre o esquentar e queimar da USB, não se seria o caso... acho que o fabricante teria o mínimo de cuidado e testar bastante isso antes de sair vendendo... se queima por isso seria uma burrada mundial do fabricante... eu tenho uma outra teoria (espero que esteja em tempo)... não será a USB do cliente com problema? Do mesmo jeito que uma USB pode queimar um Pendrive, pode queimar uma antena...

  18. #18

    Padrão

    Citação Postado originalmente por pedemesa Ver Post
    Pois é... eu sou totalmente contra plaquinha e USB, como disse antes, só uso rádio aqui... mas sobre o esquentar e queimar da USB, não se seria o caso... acho que o fabricante teria o mínimo de cuidado e testar bastante isso antes de sair vendendo... se queima por isso seria uma burrada mundial do fabricante... eu tenho uma outra teoria (espero que esteja em tempo)... não será a USB do cliente com problema? Do mesmo jeito que uma USB pode queimar um Pendrive, pode queimar uma antena...

    Não é a USB do cliente não colega, haja visto que outros dispositivos como pendrive funcionam la e nao queimam, alem disso testei no meu micro a antena, conectei ela no meu PC e achou o dispositivo e pediu o driver, desconectei e conectei denovo a antena na minha USB, detectou denovo o novo dispositivo, ai peguei e instalei o CD de driver funcionou por 1 minuto e puff, parou de funcionar aqui tambem, não sei se foi coinscidencia mais bem na hora que fui escaniar alguma rede ao alcance.



  19. #19

    Padrão

    Tambem notei um certo problema de incompatibilidade dos atheros com o realtek principalmente com o RTL 8187 mais comum nos notebooks. No win xp da tela azul direto.....num sei o que pode ser , ja no 8186 não vi esse problema....

    Quanto as antenas da proeletronic estão muito boas, mas elas são bem mais pesadas do que aquario e zirok.