+ Responder ao Tópico



  1. tenho uma a7v8x-x em testes a uns 20 dias e tá blz , com esses comentarios to até com medo de colocar em produção, acho que vou trocar por uma intel D845wn .... agora pra pc-ap não vi melhor que Tyan Tomcat K8S (S2850) , 6 slots pci (5V) , 2 redes onboard 10/100/100 onboard , usei por um tempo mas depois ficou parada e acabei vendendo pra um amigo que me encheu o saco pra ficar com ela ....

  2. Citação Postado originalmente por Bitok1 Ver Post
    Na real é que essa placa mãe é a ovelha negra da ASUS... deve ser a recordista de problemas.

    Não dá pra usar uma coisa dessas em um PC-AP... procure outra placa mãe com bastante slots pci's também, mas desista dessa A7V8X-X... alias, todas as Asus com o final -X são de linha mais inferior, recomendo a não utiliza-las!
    Pra PC-AP vai ter que ser algo garantido!


    Mas ai talvez o seu problema seja algo bem simples... por exemplo, sua placa mãe é Socket A, nesse soquete existiram os Duron e os Athlon, depois os AthlonXP, e por fim, os Semprons... talvez, a BIOS dessa placa mãe não esteja atualizada e o seu processador seja um Sempron, e por justamente ela não reconhecer qual seria o clock correto do processador, ela entra direto nesta tela.
    Se fosse esse o problema, uma simples atualização de bios resolveria.


    Mas pode ser que seja a placa com problema mesmo!

    tenho um pcap ha 2 anos com essa placa e ela nao me da dor de cabeça... o problema do brow ai simplesmentre deve ser processador... qnd ele trocar deve solucionar esse bug..



  3. Amigo tanto a A7V8X - A7S600 e toda familia é critica a única que sobreviveu aqui em plena forma foi a A7N8X da Nvidia. talvez vc encontre uma no mercado livre, a vantagem é q ela vai aceitar as peças que já tem e não vai apresentar o BUG da bios...

  4. ja pasei por isso, o problema quase sempre e as memorias, tem que setar a mão o clock das memorias e clock do procesador, se deixar em automatico, da ese problema....



  5. Citação Postado originalmente por Bitok1 Ver Post
    Na real é que essa placa mãe é a ovelha negra da ASUS... deve ser a recordista de problemas.

    Não dá pra usar uma coisa dessas em um PC-AP... procure outra placa mãe com bastante slots pci's também, mas desista dessa A7V8X-X... alias, todas as Asus com o final -X são de linha mais inferior, recomendo a não utiliza-las!
    Pra PC-AP vai ter que ser algo garantido!


    Mas ai talvez o seu problema seja algo bem simples... por exemplo, sua placa mãe é Socket A, nesse soquete existiram os Duron e os Athlon, depois os AthlonXP, e por fim, os Semprons... talvez, a BIOS dessa placa mãe não esteja atualizada e o seu processador seja um Sempron, e por justamente ela não reconhecer qual seria o clock correto do processador, ela entra direto nesta tela.
    Se fosse esse o problema, uma simples atualização de bios resolveria.


    Mas pode ser que seja a placa com problema mesmo!
    na mosca o processador he um sempron mesmo e foi so setar o clock correto que parou de entrar na bios .
    mais agora fiquei com medo de usar essa placa e percebi que o processador esquenta dmais e dentro de uma caixa hermetrica isso vai esquenta muito mais ainda






Tópicos Similares

  1. Problema com placa mãe Asus A7V8X-X
    Por Bad in the bone no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 17-12-2004, 09:51
  2. Problema com placa mães Asus A7S333 e A7V8X-X
    Por slayter no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 14-10-2004, 08:49
  3. Problema com placa mães Asus A7S333 e A7V8X-X
    Por slayter no fórum Sistemas Operacionais
    Respostas: 7
    Último Post: 13-10-2004, 13:14
  4. Placa Mãe Asus A7S266 x Linux RH 7.2
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 16-09-2003, 22:18
  5. Placa Mãe Asus A7S226-VM
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-05-2003, 10:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L