Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. ta ai teu problema! Ra-link + usb!

    gente soh quero colocar uma ideia!

    usb, placa (ra-link, rtl8186, d-link, oescambau!) isso praticamente jah eh uma coisa fora de mercado
    vejam o nivel que estamos hj!

    existem tecnologias bem superior que tamos cansados de ver aqui no forum, sao elas winmax, mimo, bla bla bla

    por exemplo o ap rtl8186 com firm aprouter e wappro, sao bons, pelo menos foram! agora jah existe os nanos por exe com chip da atheros que na minha opiniao sao excelentes e que aqui uns tempos nao serao mais bons tbem. Nao iremos utilizar isso sempre! temos que acompanhar o mercado!

    por isso que aqui no provedor jah nao se ativa mais placa e nem usb

  2. Citação Postado originalmente por gzanatta00 Ver Post
    ta ai teu problema! Ra-link + usb!

    gente soh quero colocar uma ideia!

    usb, placa (ra-link, rtl8186, d-link, oescambau!) isso praticamente jah eh uma coisa fora de mercado
    vejam o nivel que estamos hj!

    existem tecnologias bem superior que tamos cansados de ver aqui no forum, sao elas winmax, mimo, bla bla bla

    por exemplo o ap rtl8186 com firm aprouter e wappro, sao bons, pelo menos foram! agora jah existe os nanos por exe com chip da atheros que na minha opiniao sao excelentes e que aqui uns tempos nao serao mais bons tbem. Nao iremos utilizar isso sempre! temos que acompanhar o mercado!

    por isso que aqui no provedor jah nao se ativa mais placa e nem usb
    isso é o ideal, mas essas ideias de usb e placa funcionam, mas deve ser evitadas, como vc disse wimax é os olhos da cara, mas tem as cpe ns2 e 5, que são excelentes incluindo tb as mimo, são soluções diferentes para necessidades diferentes, devemos também estar de olho no índice: preço x chateação.



  3. pessoal obrigado pela atençao mas preciso de uma soluçao

    procurem postar somente se tiver uma resposta ...

    evita os outros usuarios ficarem procurando a soluçao assim como eu ja fis..






    obrigado

  4. remove o software...reinicia o pc...e reinstala...q volta a funcionar...tive esse mesmo problema com algumas...



  5. Citação Postado originalmente por terencerocha Ver Post
    remove o software...reinicia o pc...e reinstala...q volta a funcionar...tive esse mesmo problema com algumas...
    Aconteceu aqui tambem
    Resolvi o problema reinstalando so o driver sem o soft .
    Deixei o windows gerenciar a conexao .

    abs






Tópicos Similares

  1. Respostas: 4
    Último Post: 26-05-2012, 13:31
  2. Problemas com o NOME DA MÁQUINA
    Por Sorte no fórum Servidores de Rede
    Respostas: 6
    Último Post: 26-10-2005, 15:24
  3. Problemas com a configuração do Proftpd.conf ajudem !!
    Por slackrio no fórum Servidores de Rede
    Respostas: 3
    Último Post: 31-08-2005, 08:18
  4. Problemas com ftp upload no Squid transparente !!! Ajudem...
    Por Chacall no fórum Servidores de Rede
    Respostas: 3
    Último Post: 28-06-2005, 14:54
  5. Problemas com o Site da caixa .
    Por hawk23 no fórum Servidores de Rede
    Respostas: 4
    Último Post: 24-07-2004, 15:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L