Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. esse PTP é em 2.4? se for em 2.4 nao vai passar trafego maior que 4 mega . teria que trocar para 5.8 dai sim vai conseguir um trafego de de uns 16mega. pela distancia a potencia esta alta baixa para 63mw e tenta melhorar o alinhamento quem saba ajuda a melhorar o trafego.

  2. opa, é em 2.4, só que agorinha mudei os APs para banda G e consegui por os 8MB pra chegar ao outro lado, tá dando 7.7MB, tá ok, só não entendo q ja fiz de tudo pra alinhar as antenas e não passam de 85%, já um amigo meu que fica atraz da antena da segunda torre (ele está a 1km da primeira antena),consegue 99% de sinal com uma plaquinha pci.



  3. Citação Postado originalmente por Bobscreations Ver Post
    opa, é em 2.4, só que agorinha mudei os APs para banda G e consegui por os 8MB pra chegar ao outro lado, tá dando 7.7MB, tá ok, só não entendo q ja fiz de tudo pra alinhar as antenas e não passam de 85%, já um amigo meu que fica atraz da antena da segunda torre (ele está a 1km da primeira antena),consegue 99% de sinal com uma plaquinha pci.
    tem visada limpa sem arvores na frente? esse seu alinhamento nao passa por rede de alta tensao. aqui tenho problema com duas rede que leva energia para substaçao tenho PTP de serca de 800m o sinal nao passa dos -65 dbi.

  4. uiaa, tem metade de uma arvore na frente, tipo, fica metade da antena visivel no topo da arvore (vi com um binóculo). Como posso resolver esse problema sem cortar a arvore??



  5. Citação Postado originalmente por Bobscreations Ver Post
    uiaa, tem metade de uma arvore na frente, tipo, fica metade da antena visivel no topo da arvore (vi com um binóculo). Como posso resolver esse problema sem cortar a arvore??
    Bom, mas vc tinha dito que a visada era completa! Mas enfim, vamos lá...

    O problema do sinal me parece claro, vc está com muuuuuuuuuuuuuuuuuita potência... como uma amigo acima já disse, diminua para ao menos 63mW... já deve resolver... com essa potência os próprios rádios estão distorcendo o sinal e causando interferência um no outro e eles neles mesmos... imagina vc gritando no ouvido de outra pessoa... ela não vai entender bem... só vai doer o ouvido dela...

    Sobre a velocidade me parece que já foi resolvido, não cheguei a tempo, mas teria dito para fazer o que vc fez, mudar para G... em B vc não ia conseguir mesmo... Sobre a árvore, se assim não tem problema de instabilidade, deixa ela lá... mas se começar a dar problema, e isso pode ser de uma hora pra outra (não é porque a árvore cresce devagar que o problema vai aparecendo de vagar, um dia ele está funcionando perfeito e no outro vc vai acordar e o PTP não vai mais funcionar, e vai ser a árvore... digo porque já tive caso prático... e é inacreditável, mas é...), então a hora que precisar, vc vai ter de cortar a árvore, ou ao menos podá-la... ou mudar de ponto, ou fazer repetição, mas repetição para 400m fica até meio estranho... heheh

    Bom acho que é isso... se tiver mais alguma coisa pra gente ajudar, posta ai! Abraço,






Tópicos Similares

  1. Link da Net Virtua parou de funcionar no Mikrotik
    Por hud90cs no fórum Mikrotik
    Respostas: 14
    Último Post: 31-05-2017, 13:06
  2. controlar banda da WAN Mikrotik
    Por Heltinho no fórum Redes
    Respostas: 2
    Último Post: 30-09-2015, 10:49
  3. Alterar TTL da WAN do mikrotik
    Por santander no fórum Redes
    Respostas: 7
    Último Post: 09-10-2010, 09:54
  4. Cyclades PR1000 com link da Telefonica
    Por dordetto no fórum Redes
    Respostas: 5
    Último Post: 28-12-2006, 22:36
  5. link da embratel
    Por crock-linux no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 29-12-2005, 12:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L