Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. o link é parmetalico da telefonica.... llink dedicado..

  2. Citação Postado originalmente por luisclaudiooh Ver Post
    o link é parmetalico da telefonica.... llink dedicado..
    coloca no seu DNS 8.8.8.8 primario e 8.8.4.4 no secundario posta o resultado!!!



  3. Citação Postado originalmente por cls7007 Ver Post
    coloca no seu DNS 8.8.8.8 primario e 8.8.4.4 no secundario posta o resultado!!!
    É provavel que seja DNS sim...
    Aqui abriu normal... tente pingar de sua rede o IP 200.219.213.93 que é o IP do site... se responder é mais provavel ainda que seja DNS... se não responder, entre encontato com a Telefonica que eles provavelmente vão estar com problema de rotas...

    No caso do DNS, tente primeiro um Flush no DNS do Mikrotik, se não resolver uso os DNS que o amigo acima postou... eles são do Google, gostei deles...

  4. Broder isso com certeza é problema de DNS, altera os seus dns la em IP=>DNS no Winbox.
    como usa Telefonica pode usar os dns da telefonica mesmo.

    PRIMARIO= 200.153.0.68
    SECUNDARIO= 200.153.0.196

    Abraços...






Tópicos Similares

  1. site do issnetonline nao abre em meus clientes
    Por sorrivoip no fórum Redes
    Respostas: 3
    Último Post: 26-03-2013, 11:52
  2. Site não Abre somente na Rede Wireles!!!
    Por Infocon no fórum Redes
    Respostas: 1
    Último Post: 19-05-2012, 12:32
  3. Site não abre na rede interna
    Por Dedao no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-07-2007, 15:30
  4. Conflito de IP em toda a rede
    Por sergio-felix no fórum Servidores de Rede
    Respostas: 4
    Último Post: 23-12-2005, 08:51
  5. Site não abre
    Por chicus no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-09-2004, 10:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L