Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. eu atualizei para a versao 4.4 e minhas rotas pararam de funcionar... para outras torres ai voltei pra 3.30 e voltou ao normal.... estranho..

  2. Legal! problemas coletivos e isso que precisamos hehehehehe
    Vamos para o jogo dos aquis!
    Aqui depois que atualizei as rbs para a 4.4 em uma rb600 a lan ficou doida começou travando a ether1 e 2 sendo preciso desligar e ligar fui obrigado a usar a ether3 ate agora sem problemas.
    o unico problema que tive foi esse.
    n tenho ptp longes mas uso clientes em 5.8 com paineis e omni sem problemas graças a Deus, mas ja saiu a 4.5 mas n vi correção em wireless alias tem correção em nstreme

    What's new in 4.5:

    *) fixed Nstreme issues with bridged traffic
    *) ipsec - added blowfish, twofish, and camellia encryption algorithms;
    *) fixed static route removing;
    *) fixed DHCP client compatibility with some DHCP servers;
    *) added static multi-cast route support;
    *) fixed temperature monitor on RB800 and RB450G;
    *) user manager - payment bug fix - now able to buy
    credits without extend price specified;



  3. pois é....correções demais na versão 4x....prefiro continuar por enquanto com a 3.30 q funfa tudo redondinho....

  4. O problema é que vocês não fazem testes antes de colocar no geral.






Tópicos Similares

  1. Mikrotik OS router. Alguém conhece?
    Por blackpower no fórum Redes
    Respostas: 26
    Último Post: 25-04-2006, 17:24
  2. Respostas: 1
    Último Post: 23-10-2005, 21:57
  3. 2 link no Mikrotik
    Por fleubert no fórum Redes
    Respostas: 8
    Último Post: 13-10-2005, 19:14
  4. 400mv atheros mikrotik
    Por kramal no fórum Redes
    Respostas: 6
    Último Post: 24-05-2005, 10:26
  5. MIkrotik
    Por kramal no fórum Redes
    Respostas: 2
    Último Post: 15-09-2004, 13:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L