+ Responder ao Tópico



  1. #1

    Lightbulb Duvida de Configuração para longas distancias

    Galera saudações a todos, seguinte tenho uma pequena duvida.. para fazer enlaces a grandes distancias, gostaria de saber se tem algum tipo de configuração especifica, exemplo vi um pessoal aqui no forum usando modo turbo, em que situação eu devo aplica-la.. nstreme, etc fica ai minha duvida abraço a todos e um otimo fim de ano!

  2. #2
    Del-Link Provedor Avatar de dellink
    Ingresso
    Sep 2009
    Localização
    Região Agreste de Pernambuco e mata sul
    Posts
    95

    Padrão

    de qual distancia vc tá se referindo e de quais equipamentos vc vai usar? seja mais claro para que os colegas aqui possam lhe ajudar. Acredito que não exista a Palavra "longa" pois sempre tem um especialista eviando dados cada vez mais distante. Tenho tres ponto a ponto, um de 22km , outro de 27km e um de 42km.... ambos usam as mesmas configuraçoes basicas da RB em wds e mesmo modelo de antenas e cartões. ( zirok wll 905 e Eugenius 5.8Ghz) atualmente nós e a engenharte estamos trabalhando num projeto de 245km usando 4 torres para levar link de Recife a Garanhuns -PE veja no google maps como é: Jaboatão.... escada.... catende... panelas... Garanhuns. vamos usar as torres da Detelpe, Telemar e Propria. vamos usar RB 433-AH e antenas de 40DBI com Cartoes ainda não escolhido, mas a frequencia será 3.5Ghz
    Posta ae seu objetivo.... muitos aqui certamente te dará boas dicas.



  3. #3

  4. #4

    Padrão

    Citação Postado originalmente por dellink Ver Post
    de qual distancia vc tá se referindo e de quais equipamentos vc vai usar? seja mais claro para que os colegas aqui possam lhe ajudar. Acredito que não exista a Palavra "longa" pois sempre tem um especialista eviando dados cada vez mais distante. Tenho tres ponto a ponto, um de 22km , outro de 27km e um de 42km.... ambos usam as mesmas configuraçoes basicas da RB em wds e mesmo modelo de antenas e cartões. ( zirok wll 905 e Eugenius 5.8Ghz) atualmente nós e a engenharte estamos trabalhando num projeto de 245km usando 4 torres para levar link de Recife a Garanhuns -PE veja no google maps como é: Jaboatão.... escada.... catende... panelas... Garanhuns. vamos usar as torres da Detelpe, Telemar e Propria. vamos usar RB 433-AH e antenas de 40DBI com Cartoes ainda não escolhido, mas a frequencia será 3.5Ghz
    Posta ae seu objetivo.... muitos aqui certamente te dará boas dicas.
    Então cara, dexa eu sintetizar minha duvida... hj eu faço enlaces a 10, 20 km usando em modo bridge, wds usando 5.8 - 10mhz, zirok disco e cartões r52h funcionam de boa.. mas gostaria de saber em caso de enlaces de 40 a 70 km o que usar.. e como usar.. e que de um desempenho bom tipo, tipo uns 10 ou 20 mb full



  5. #5

    Padrão

    Acompanhando.
    Abraço a todos e Feliz Ano Novo!

  6. #6

    Padrão

    Citação Postado originalmente por RenatoLima Ver Post
    Então cara, dexa eu sintetizar minha duvida... hj eu faço enlaces a 10, 20 km usando em modo bridge, wds usando 5.8 - 10mhz, zirok disco e cartões r52h funcionam de boa.. mas gostaria de saber em caso de enlaces de 40 a 70 km o que usar.. e como usar.. e que de um desempenho bom tipo, tipo uns 10 ou 20 mb full

    Para um enlace de 40 a 70 Km (Visada Limpa)

    Aconcelho você a usar antenas Pluton 33Dbi
    RB 433Ah

    Cartão ou R52h ou de preferencia o XR5

    Modo 5.8Ghz, o modo turbo é bom, porem gera muito Interferencia e o sinal fica mais baixo.

    Use boa fonte para ligar sua RB. eu aconselho 24V 5A



  7. #7

    Padrão

    Olá pessoal!

    Estou com um probleminha, se alguem puder dar uma dica agradeço.

    Tenho um enlace de 25Km +/-, uso RB-433AH, antenas OTOTECH disco 32,5, cartão R5H, cabo LMR-400, conector DATALINK.


    Teste 1: Ponto A: AP Bridge (apenas para teste, pretendo usar bridge WDS), Band 5G, freq. 5805, noise floor no momento do teste 87db -- Ponto B : Station-pseudobridge, Sinal: -72/68 (TX/RX), CCQ: 54% média.

    - O rate fica em 48/6 (TX/RX) e esporadicamente cai pra 6/6
    - No teste de banda realisado a partir do ponto B, o Rx fica na média de 11mbps, o Tx 12mbps, já em full a coisa fica feia, 700k/2,9m (TX/RX)



    Teste 2: Band 5G Turbo, freq 5800, noise floor 80db, bom.. o sinal no ponto B oscila muito, de 68 a 79, quase nem para conectado.


    Teste 3: Band 5g/10mhz, freq 5825, noise floor na recepção -88 a -93 (oscilando), sinal -61, o rate fica em 18/6 (TX/RX) no momento do teste de banda sobe pra 36/36 (não entendo o pq).

    - no teste fica em 7mbps de RX e 5 de TX, em full fica 2/3,4 (TX/RX)


    Teste 4: Band 5g/5mhz, freq 5815, dando scan no ponto B vejo sinal de -56, porem naum conecta.




    Preciso desse enlace com pelomenos 20mbps em full. O que será q está ocorrendo??



    Se alguem puder me ajudar eu agradeço.