Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por RenatoLima Ver Post
    Então cara, dexa eu sintetizar minha duvida... hj eu faço enlaces a 10, 20 km usando em modo bridge, wds usando 5.8 - 10mhz, zirok disco e cartões r52h funcionam de boa.. mas gostaria de saber em caso de enlaces de 40 a 70 km o que usar.. e como usar.. e que de um desempenho bom tipo, tipo uns 10 ou 20 mb full

    Para um enlace de 40 a 70 Km (Visada Limpa)

    Aconcelho você a usar antenas Pluton 33Dbi
    RB 433Ah

    Cartão ou R52h ou de preferencia o XR5

    Modo 5.8Ghz, o modo turbo é bom, porem gera muito Interferencia e o sinal fica mais baixo.

    Use boa fonte para ligar sua RB. eu aconselho 24V 5A

  2. Olá pessoal!

    Estou com um probleminha, se alguem puder dar uma dica agradeço.

    Tenho um enlace de 25Km +/-, uso RB-433AH, antenas OTOTECH disco 32,5, cartão R5H, cabo LMR-400, conector DATALINK.


    Teste 1: Ponto A: AP Bridge (apenas para teste, pretendo usar bridge WDS), Band 5G, freq. 5805, noise floor no momento do teste 87db -- Ponto B : Station-pseudobridge, Sinal: -72/68 (TX/RX), CCQ: 54% média.

    - O rate fica em 48/6 (TX/RX) e esporadicamente cai pra 6/6
    - No teste de banda realisado a partir do ponto B, o Rx fica na média de 11mbps, o Tx 12mbps, já em full a coisa fica feia, 700k/2,9m (TX/RX)



    Teste 2: Band 5G Turbo, freq 5800, noise floor 80db, bom.. o sinal no ponto B oscila muito, de 68 a 79, quase nem para conectado.


    Teste 3: Band 5g/10mhz, freq 5825, noise floor na recepção -88 a -93 (oscilando), sinal -61, o rate fica em 18/6 (TX/RX) no momento do teste de banda sobe pra 36/36 (não entendo o pq).

    - no teste fica em 7mbps de RX e 5 de TX, em full fica 2/3,4 (TX/RX)


    Teste 4: Band 5g/5mhz, freq 5815, dando scan no ponto B vejo sinal de -56, porem naum conecta.




    Preciso desse enlace com pelomenos 20mbps em full. O que será q está ocorrendo??



    Se alguem puder me ajudar eu agradeço.






Tópicos Similares

  1. cabo para longas distancias sem perda
    Por speed_hunter no fórum Redes
    Respostas: 5
    Último Post: 12-11-2006, 13:12
  2. Duvida de configuracao do SQUID!!!
    Por MetallicA no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-08-2005, 07:41
  3. Procura-se antena para longa distância
    Por fabmotcam no fórum Redes
    Respostas: 13
    Último Post: 06-03-2005, 13:29
  4. mrtg + mysql + rrd tools duvida de configuração urgente!
    Por pki no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-09-2004, 15:14
  5. Radios para longas distâncias
    Por Michael no fórum Redes
    Respostas: 19
    Último Post: 02-05-2004, 09:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L