Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #21

    Padrão

    Citação Postado originalmente por Shturbo Internet Ver Post
    brow.. veja o aterramento dos seus cliente pois aqui nunca trocamos nenhum nano.. graças a deus...
    nem por queima nem nada.. e nunca travaram por picos de energia
    Então cara meus problemas são no Enlaces mesmo, e em locais com pararaios e aterramentos em ordem....outro dia nem com Nobreak o bixo aguento...foi pro brejo.

    Ah outra coisa, isso que vc falou de colocar + 2 cartoes e antenas aquarios, seria um outro PTP na mesma direção?
    Tipo 2 enlaces para aliviar o trafego?

    vlwww

  2. #22

    Padrão

    Sim seria assim.. 2 cartões com 2 antenas de 25db aquarios, uma fica apenas TX e a outra RX e do outro lado a mesmo coisa.. com isso vc joga o maximo em tx half num unico cartão deixando o rx no outro..
    com um unico cartão eu consigo full 35 chegando a 40mb em alguns horarios se eu jogar apenas hall... ele cegou a 65mb oscilando a 70 / 75mb isso em half.. apenas enviando..
    Importante lembra.. isso depende tambem da poluição do IR tinha canal que não chegava a 20mb full..

    Citação Postado originalmente por gustavinho69 Ver Post
    Então cara meus problemas são no Enlaces mesmo, e em locais com pararaios e aterramentos em ordem....outro dia nem com Nobreak o bixo aguento...foi pro brejo.

    Ah outra coisa, isso que vc falou de colocar + 2 cartoes e antenas aquarios, seria um outro PTP na mesma direção?
    Tipo 2 enlaces para aliviar o trafego?

    vlwww



  3. #23

    Padrão

    Citação Postado originalmente por Shturbo Internet Ver Post
    Sim seria assim.. 2 cartões com 2 antenas de 25db aquarios, uma fica apenas TX e a outra RX e do outro lado a mesmo coisa.. com isso vc joga o maximo em tx half num unico cartão deixando o rx no outro..
    com um unico cartão eu consigo full 35 chegando a 40mb em alguns horarios se eu jogar apenas hall... ele cegou a 65mb oscilando a 70 / 75mb isso em half.. apenas enviando..
    Importante lembra.. isso depende tambem da poluição do IR tinha canal que não chegava a 20mb full..
    Pow show de bola esse enlace eim....passando esse trough, com certeza esta bem aliviado.
    Só não entendi como você fara essa divisão de uma ser o TX e a outra o RX.
    Tinha pensado em algo assim também, mais não fazendo dessa forma, apenas criando os 2 enlaces.

    vlwww

  4. #24

    Padrão

    A propria Mk faz isso abilitando o NStreme....
    Detralhe esso foi testado com trafego e não apenas com o rx e o tx que ela conectou... foi transferindo arquivos constantemente e com o bandteste da MK..


    Citação Postado originalmente por gustavinho69 Ver Post
    Pow show de bola esse enlace eim....passando esse trough, com certeza esta bem aliviado.
    Só não entendi como você fara essa divisão de uma ser o TX e a outra o RX.
    Tinha pensado em algo assim também, mais não fazendo dessa forma, apenas criando os 2 enlaces.

    vlwww



  5. #25

    Padrão

    Ah entendi, nao sabia que o Nstreme fazia isso....teria que fazer uma associação entre os cartoes então né?
    vlww

  6. #26

    Padrão

    Colocando RX na polarização VERTICAL e TX na HORIZONTAL ou vice-versa.



  7. #27

    Padrão

    De novo na questao 150 mbps.. a lan 100megabits: alguem ja conseguiu 100mbps up e 100mbps down??
    Bom o que precisamos entender é a "gordura" do rádio.. ele pode transferir ate 150mbps, ou seja, imagine perdas, interferencias, com certeza a Ubiquiti considerou isso, mas o objetivo mesmo era passar os 100mbps 50/50, isso é óbvio! Esses 50 a mais é para as chuvas, granizos , neve^^, o radio do gatonet com aquele amplificador de 1watt atravessando seu enlace....agora pagar $65,00 num equipamento desse é muito bom demais sô!!!

  8. #28

    Padrão

    Amigos aproveitando o tópico, alguem ja ouviu falar se algum equipamento UBIQUITI
    possui o BER (Bit error rate - Wikipedia, the free encyclopedia)

    Pois mostrei o equipamento a um pessoal de engenharia e me perguntarao se na linha UBNT algum equipamento possuia.

    Nas Nanos vi que não tem.



  9. #29

    Padrão Re: Base station MIMO Rocket M5. quem o conhece???

    ja montei bastantes link com radios ubnt rocket 5m com antenas pluton de dupla polarizacao! porem e uma instalacao super rapida de facil alinhamento potencia muito boa... link medios de 25km com -63 a -66 conseguindo throughputreal de 30MB no max.
    mas o radio e bastante estavel. porem pra obter a estabilidade tive que atualizar o firmware para a versao 3.5 e usar como roteador (como bridge a performance fica ocilando muito) mas a melhor alternativa em relacao performance estabilidade ainda recomendo o bom e velho Airaya.

  10. #30

    Padrão Re: Base station MIMO Rocket M5. quem o conhece???

    o velhos airaya ...



  11. #31

    Padrão Re: Base station MIMO Rocket M5. quem o conhece???

    Vou relatar o que testei aqui essa semana, etou tendo diversos problemas de troughput para meus cliente meus ponto a ponto estao em ordem, comecei a pouco a transferir meus clientes que estao com planos de 1mb para 5.8 pra minha surpresa com MK cartao R52 com 15 clientes on line isso na antena setorial OIW o ping ficava ruim e o troughput caia para menos de 400k cada cliente, instalei um Rocket com antena setorial da Ubiquiti mesmo, ficou otimo estou com 20 clientes on line, nos clientes com nano M5, o troughput menor fica em 6.5mb, até agora nao vi nada igual.

  12. #32

    Padrão Re: Base station MIMO Rocket M5. quem o conhece???

    Amigos a uns 2 meses estou com um ponto a ponto de uns 3 km com rocket M5, ele esta muito estavel e to com link de 160 mbps half, eu recomendo, vou montar um link de 25 km com outro para de Rocket m5, depois post os resultados do novo link, t+
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         1.jpg
Visualizações:	245
Tamanho: 	78,9 KB
ID:      	13688   Clique na imagem para uma versão maior

Nome:	         2.jpg
Visualizações:	251
Tamanho: 	103,6 KB
ID:      	13689  




  13. #33

    Padrão Re: Base station MIMO Rocket M5. quem o conhece???

    Citação Postado originalmente por Shturbo Internet Ver Post
    Se ele realemente fechar 75/75 ja esta otimo... com + o - qtos km ele fecharia isso? isso usando dupla polarização logico...
    Aqui tenho um link de 18km com 433 ah e r52n com apenas uma antena fechando 35mb full com picos de 40mb se eu coloca + 2 cartões e + 2 antenas de 25 aquarios creio que fecho pelo menos 70mb full, seria 70 half enviando e 70half recebendo...
    Porem o rocket sai mais barato....
    Amigo,
    35 MB fulll com r52n? poderia postar as configurações? em 22km nao consegui nem a metade disso com sinal -60

  14. #34

    Padrão Re: Base station MIMO Rocket M5. quem o conhece???

    Citação Postado originalmente por scnet Ver Post
    Amigo,
    35 MB fulll com r52n? poderia postar as configurações? em 22km nao consegui nem a metade disso com sinal -60
    Que metodo de configuração você utilizou neste PTP ?
    Abraços



  15. #35

    Padrão Re: Base station MIMO Rocket M5. quem o conhece???

    Utilizei antena de dupla polarizacao de 29DB
    Testei várias configuracoes, segue a que estou usando:
    /interface wireless
    set 0 ack-timeout=dynamic adaptive-noise-immunity=none allow-sharedkey=no \
    antenna-gain=0 area="" arp=enabled band=5ghz basic-rates-a/g=6Mbps \
    basic-rates-b=1Mbps comment="" compression=no country=brazil \
    default-ap-tx-limit=0 default-authentication=yes default-client-tx-limit=\
    0 default-forwarding=yes dfs-mode=none disable-running-check=no disabled=\
    no disconnect-timeout=3s frame-lifetime=0 frequency=5700 frequency-mode=\
    manual-txpower frequency-offset=0 hide-ssid=no ht-ampdu-priorities=0 \
    ht-amsdu-limit=8192 ht-amsdu-threshold=8192 ht-basic-mcs=\
    mcs-0,mcs-1,mcs-2,mcs-3,mcs-4,mcs-5,mcs-6,mcs-7 ht-extension-channel=\
    disabled ht-guard-interval=any ht-rxchains=0,1 ht-supported-mcs="mcs-0,mcs\
    -1,mcs-2,mcs-3,mcs-4,mcs-5,mcs-6,mcs-7,mcs-8,mcs-9,mcs-10,mcs-11,mcs-12,mc\
    s-13,mcs-14,mcs-15" ht-txchains=0,1 hw-fragmentation-threshold=disabled \
    hw-protection-mode=none hw-protection-threshold=0 hw-retries=15 l2mtu=\
    2290 mac-address=00:0C:42:64:53:F8 max-station-count=2007 mode=\
    station-wds mtu=1500 name=wlan1 on-fail-retry-time=100ms \
    periodic-calibration=default periodic-calibration-interval=60 \
    preamble-mode=both proprietary-extensions=post-2.9.25 radio-name=\
    ST000C426453F8 rate-set=default scan-list=default security-profile=\
    wpatrst-trpz ssid=TRST-TRPZO station-bridge-clone-mac=00:00:00:00:00:00 \
    supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps \
    supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps tx-power-mode=default \
    update-stats-interval=disabled wds-cost-range=50-150 wds-default-bridge=\
    none wds-default-cost=100 wds-ignore-ssid=no wds-mode=disabled \
    wmm-support=disabled
    /interface wireless manual-tx-power-table
    set wlan1 comment="" manual-tx-powers="1Mbps:17,2Mbps:17,5.5Mbps:17,11Mbps:17,\
    6Mbps:17,9Mbps:17,12Mbps:17,18Mbps:17,24Mbps:17,36Mbps:17,48Mbps:17,54Mbps\
    :17,HT20-0:17,HT20-1:17,HT20-2:17,HT20-3:17,HT20-4:17,HT20-5:17,HT20-6:17,\
    HT20-7:17,HT40-0:17,HT40-1:17,HT40-2:17,HT40-3:17,HT40-4:17,HT40-5:17,HT40\
    -6:17,HT40-7:17"
    /interface wireless nstreme
    set wlan1 comment="" disable-csma=no enable-nstreme=no enable-polling=yes \
    framer-limit=3200 framer-policy=none
    /interface wireless align
    set active-mode=yes audio-max=-20 audio-min=-100 audio-monitor=\
    00:00:00:00:00:00 filter-mac=00:00:00:00:00:00 frame-size=300 \
    frames-per-second=25 receive-all=no ssid-all=no
    /interface wireless sniffer
    set channel-time=200ms file-limit=10 file-name="" memory-limit=10 \
    multiple-channels=no only-headers=no receive-errors=no streaming-enabled=\

  16. #36

    Padrão Re: Base station MIMO Rocket M5. quem o conhece???

    Citação Postado originalmente por scnet Ver Post
    Utilizei antena de dupla polarizacao de 29DB
    Testei várias configuracoes, segue a que estou usando:
    /interface wireless
    ................
    Amigo poste só os protocolos que você utilizou, WDS, NSTREME, etc.



  17. #37

    Padrão Re: Base station MIMO Rocket M5. quem o conhece???

    Com nstreme consegui dobrar a banda, mas com XR5 e somente uma polarizacao consegui trafego melhor. Está em WDS (numa ponta apwds e na outra em station wds)

  18. #38

    Padrão Re: Base station MIMO Rocket M5. quem o conhece???

    Quanto esta passando de banda atualmente?



  19. #39

    Padrão Re: Base station MIMO Rocket M5. quem o conhece???

    10MBits em 5a, em 5n passou a mesma coisa, isso que nao entendo.. em N o trafego teria que melhorar, mas na pratica nao vi diferença.

  20. #40

    Padrão Re: Base station MIMO Rocket M5. quem o conhece???

    Nessa questão seria configuração, e nivel de sinal.

    Mais uma perda muito grande que você esta tendo ai, é de estar fazendo seu enlace N em WDS.

    Conforme o Wiki Mikrotik
    " Velocidade 802.11n é limitada através de pontes WDS, este método não tem tais limitações "

    Ou seja, você precisaria trabalhar com um protocolo de rede com maior desempenho.
    MPLS/VPLS