Página 7 de 9 PrimeiroPrimeiro ... 23456789 ÚltimoÚltimo
+ Responder ao Tópico



  1. Vou relatar o que testei aqui essa semana, etou tendo diversos problemas de troughput para meus cliente meus ponto a ponto estao em ordem, comecei a pouco a transferir meus clientes que estao com planos de 1mb para 5.8 pra minha surpresa com MK cartao R52 com 15 clientes on line isso na antena setorial OIW o ping ficava ruim e o troughput caia para menos de 400k cada cliente, instalei um Rocket com antena setorial da Ubiquiti mesmo, ficou otimo estou com 20 clientes on line, nos clientes com nano M5, o troughput menor fica em 6.5mb, até agora nao vi nada igual.

  2. Amigos a uns 2 meses estou com um ponto a ponto de uns 3 km com rocket M5, ele esta muito estavel e to com link de 160 mbps half, eu recomendo, vou montar um link de 25 km com outro para de Rocket m5, depois post os resultados do novo link, t+
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         1.jpg
Visualizações:	243
Tamanho: 	78,9 KB
ID:      	13688   Clique na imagem para uma versão maior

Nome:	         2.jpg
Visualizações:	251
Tamanho: 	103,6 KB
ID:      	13689  



  3. Citação Postado originalmente por Shturbo Internet Ver Post
    Se ele realemente fechar 75/75 ja esta otimo... com + o - qtos km ele fecharia isso? isso usando dupla polarização logico...
    Aqui tenho um link de 18km com 433 ah e r52n com apenas uma antena fechando 35mb full com picos de 40mb se eu coloca + 2 cartões e + 2 antenas de 25 aquarios creio que fecho pelo menos 70mb full, seria 70 half enviando e 70half recebendo...
    Porem o rocket sai mais barato....
    Amigo,
    35 MB fulll com r52n? poderia postar as configurações? em 22km nao consegui nem a metade disso com sinal -60

  4. Citação Postado originalmente por scnet Ver Post
    Amigo,
    35 MB fulll com r52n? poderia postar as configurações? em 22km nao consegui nem a metade disso com sinal -60
    Que metodo de configuração você utilizou neste PTP ?
    Abraços



  5. Utilizei antena de dupla polarizacao de 29DB
    Testei várias configuracoes, segue a que estou usando:
    /interface wireless
    set 0 ack-timeout=dynamic adaptive-noise-immunity=none allow-sharedkey=no \
    antenna-gain=0 area="" arp=enabled band=5ghz basic-rates-a/g=6Mbps \
    basic-rates-b=1Mbps comment="" compression=no country=brazil \
    default-ap-tx-limit=0 default-authentication=yes default-client-tx-limit=\
    0 default-forwarding=yes dfs-mode=none disable-running-check=no disabled=\
    no disconnect-timeout=3s frame-lifetime=0 frequency=5700 frequency-mode=\
    manual-txpower frequency-offset=0 hide-ssid=no ht-ampdu-priorities=0 \
    ht-amsdu-limit=8192 ht-amsdu-threshold=8192 ht-basic-mcs=\
    mcs-0,mcs-1,mcs-2,mcs-3,mcs-4,mcs-5,mcs-6,mcs-7 ht-extension-channel=\
    disabled ht-guard-interval=any ht-rxchains=0,1 ht-supported-mcs="mcs-0,mcs\
    -1,mcs-2,mcs-3,mcs-4,mcs-5,mcs-6,mcs-7,mcs-8,mcs-9,mcs-10,mcs-11,mcs-12,mc\
    s-13,mcs-14,mcs-15" ht-txchains=0,1 hw-fragmentation-threshold=disabled \
    hw-protection-mode=none hw-protection-threshold=0 hw-retries=15 l2mtu=\
    2290 mac-address=00:0C:42:64:53:F8 max-station-count=2007 mode=\
    station-wds mtu=1500 name=wlan1 on-fail-retry-time=100ms \
    periodic-calibration=default periodic-calibration-interval=60 \
    preamble-mode=both proprietary-extensions=post-2.9.25 radio-name=\
    ST000C426453F8 rate-set=default scan-list=default security-profile=\
    wpatrst-trpz ssid=TRST-TRPZO station-bridge-clone-mac=00:00:00:00:00:00 \
    supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps \
    supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps tx-power-mode=default \
    update-stats-interval=disabled wds-cost-range=50-150 wds-default-bridge=\
    none wds-default-cost=100 wds-ignore-ssid=no wds-mode=disabled \
    wmm-support=disabled
    /interface wireless manual-tx-power-table
    set wlan1 comment="" manual-tx-powers="1Mbps:17,2Mbps:17,5.5Mbps:17,11Mbps:17,\
    6Mbps:17,9Mbps:17,12Mbps:17,18Mbps:17,24Mbps:17,36Mbps:17,48Mbps:17,54Mbps\
    :17,HT20-0:17,HT20-1:17,HT20-2:17,HT20-3:17,HT20-4:17,HT20-5:17,HT20-6:17,\
    HT20-7:17,HT40-0:17,HT40-1:17,HT40-2:17,HT40-3:17,HT40-4:17,HT40-5:17,HT40\
    -6:17,HT40-7:17"
    /interface wireless nstreme
    set wlan1 comment="" disable-csma=no enable-nstreme=no enable-polling=yes \
    framer-limit=3200 framer-policy=none
    /interface wireless align
    set active-mode=yes audio-max=-20 audio-min=-100 audio-monitor=\
    00:00:00:00:00:00 filter-mac=00:00:00:00:00:00 frame-size=300 \
    frames-per-second=25 receive-all=no ssid-all=no
    /interface wireless sniffer
    set channel-time=200ms file-limit=10 file-name="" memory-limit=10 \
    multiple-channels=no only-headers=no receive-errors=no streaming-enabled=\






Tópicos Similares

  1. Base station 2,4 e Rocket M5
    Por oestenet no fórum Servidores de Rede
    Respostas: 23
    Último Post: 21-03-2014, 21:29
  2. Respostas: 32
    Último Post: 27-05-2012, 12:29
  3. base station + rocket m5 + painel 20dbi
    Por caffecia no fórum Redes
    Respostas: 2
    Último Post: 19-01-2012, 00:17
  4. base station + rocket m5 + painel 20dbi
    Por caffecia no fórum Redes
    Respostas: 8
    Último Post: 21-11-2011, 19:43
  5. Base Station 5Ghz 19 dbi 120º+ Rocket M5
    Por neltonrsouza no fórum Redes
    Respostas: 5
    Último Post: 05-11-2011, 19:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L