+ Responder ao Tópico



  1. ta certo isso.. o problema nao eh no link da gvt nao ? se tu consegue os 35mb certinho.. o enlace provavelmente esta certo..

    se tivesse problemas, o enlace nao entregaria os 35 .. daria problema e talz..

  2. Citação Postado originalmente por alexandrecorrea Ver Post
    ta certo isso.. o problema nao eh no link da gvt nao ? se tu consegue os 35mb certinho.. o enlace provavelmente esta certo..

    se tivesse problemas, o enlace nao entregaria os 35 .. daria problema e talz..
    Cara eu acho que não eh na gvt não. pois quando estou conectado diretamente no modem, sem passar pelos nanos ele eh uma bala... vc não teria ums print das configurações ai do seus nanos não so pra eu dar uma olhadinha@!!!!! Agradeço desde já

    Feliz ano novo a todos!@@@@@



  3. Pode ser problema com o DNS q vc usa!

    Tá aí uma dica.

  4. Citação Postado originalmente por kryseck Ver Post
    Pode ser problema com o DNS q vc usa!

    Tá aí uma dica.
    Como assim o dns??????



  5. Coloca um dns publico pra testar, opendns 208.67.222.222 e secundario 208.67.220.220






Tópicos Similares

  1. Qual a melhor configuração para Ubuntu Server como WebProxy?
    Por netuai no fórum Sistemas Operacionais
    Respostas: 11
    Último Post: 07-02-2012, 15:04
  2. Respostas: 11
    Último Post: 19-10-2008, 02:23
  3. Respostas: 15
    Último Post: 06-10-2008, 19:13
  4. Respostas: 12
    Último Post: 21-06-2007, 16:24
  5. Qual a melhor configuração para servidor?
    Por centurion no fórum Redes
    Respostas: 5
    Último Post: 13-01-2005, 08:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L