Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Entra na configuração wireless> avançada e habilita o turbo quem sabe dá uma melhorada...
    O ideal seria vc verificar se não existe muitas redes próximas pois isso poderia causar interferencia no seu link e a solução seria migrar de 2.4 que o GTS utiliza para 5.8GHZ frêquencia menos utilizada.

  2. Citação Postado originalmente por batistaxande Ver Post
    Descule a ignorancia mais como ativar o turbo está escrito turbo
    Me desculpe é aonde esta escrito:
    MaxRange modo Turbo: Automático, Sempre ativada, Desativada
    Está Automático
    Eaonde está : MaxRange Potência: Normal Extendida
    Está Normal
    Pensei em migrar para em nanostation5 5.8GHz mais no momento estou sem grana se soube-se que daria estes problemas teria colocado direto 5.8GHz a diferença é pouca.
    Última edição por batistaxande; 30-12-2009 às 18:18.



  3. Então, vc terá que acessar o GTS cliente altera ele, e depois altera o AP vai ficar assim:
    MaxRange Potência: Extendida
    Com certeza irá melhorar pelo menos um pouco.
    Ah, entre na config wireless > pesquisar sinal, e veja quantas redes aparecem pra vc e qts tem utilizando o canal 6

  4. Mudei mais não percebi nenhuma diferença por inquanto em quanto ao canal do cliente não ha outro igual e ele capta + 2 APS, agora o AP em 2 no mesmo canal e capta +-12 APS






Tópicos Similares

  1. Respostas: 4
    Último Post: 04-09-2014, 01:34
  2. Respostas: 1
    Último Post: 22-02-2008, 06:48
  3. Ajuda para configurar ap d-link 700 em modo cliente
    Por marcelomaronezi no fórum Redes
    Respostas: 4
    Último Post: 28-08-2007, 13:09
  4. Preciso de ajuda para configurar meu ADSL no linux!
    Por bruno_velox no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-04-2004, 21:09
  5. Ajuda para Configurar Internet (socorro!)
    Por Sol no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-04-2003, 03:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L