+ Responder ao Tópico



  1. #1
    Marlon Bolzan Avatar de marlon
    Ingresso
    Dec 2009
    Localização
    Ecoporanga-ES
    Posts
    265

    Padrão Me ajudem.

    Meus clientes estão com um sério problema. esta apareçenco uma barra de ferramentas no navegador. INTERNET EXPLORER. chamada FIND404. a barra não deicha o pc navegar. eu dezinstalo a barra. navega massa. depois que reiniçio a barra volta a seu lugar. fazendo disso a internet uma merda. vô no CMD pinga todos os sites. google.com, rjnet.com, uol.com, ig.com todos pingam filé. mais na hora de navega não navega.!! o que faço?? como faço pra dezinstala a barra. toda vez que eu tiro ela volta. ja apaguei a pasta. ja tentei de quase tudo. agora só vcs podem me ajudar...!!

    Obrigado..!! Feliz ANO novo a TODOS do under lINUX

  2. #2

    Padrão

    Bem provável que seja virus, mas é em todos os seus clientes ?

    Mais uma coisa, não tem muito a ver com mikrotik, bem provável que seja movido.

    Fale mais sobre sua rede.

    Abraços



  3. #3
    Marlon Bolzan Avatar de marlon
    Ingresso
    Dec 2009
    Localização
    Ecoporanga-ES
    Posts
    265

    Padrão

    Minha rede..!! Bem estruturada..!! equipamentos de 1º qualidade. tipo. placas rb433, rb600, e o bom aqui pra minha cidade.! servidor DELL. power Edger quad core XEON t300.! Licença mikrotik original. compei e paguei no site Mikrotik brasil. é tudo serto..!!! entãoo o problema é so da barra que ela apareçe e depois nada tira. não adianta remove. quando se reiniçia ela volta do mesmo jeito.. detonando tudo..!1 no que vc pode me ajudar ???!!

  4. #4

    Padrão

    isso deve ser vírus, testa no cliente com seu notebook e pede gentilmente para ele entrar em contato com seu técnico particular para solução do problema.
    Agora se vc for o técnico dele, vai de dar um trabalhinho pra retirar esse cara.



  5. #5

    Padrão

    Ola não ficou muito claro para mim.
    È só em um cliente?
    Vc já tentou formatar este PC?
    Poste uma copia da tela para nosso conhecimento

    mas nada tem relação com o MK !

  6. #6

    Padrão

    isso é um virus, mas o que tem a ver com mikrotik???
    problema é na maquina do cliente aconselha ele a mandar para o técnico de sua preferência, não é problema na sua rede, passa a bola.



  7. #7

    Padrão

    Concordo com os colegas provavelmente isso é virus, ou então tem um programa que você instala no micro que quando a maquina é reiniciada ele desfaz todas as alterações que o usuario realizou no seu sistema operacional, inclusive se você desinstalar algum programa, quando reiniciar o computador o programa volta dinovo. Se existir esse programa instalado desabilita ele antes de desinstalar a barra que você sitou acima.

    Valew..

  8. #8

    Smile

    Amigo é facil tirar isso ai é só você clicar na barra do menu iniciar selecionar a o opção execultar e digitar msconfig depois vá em inicializar é só desabilitar todos os programas é facil é só desmacar as opções que estão selecionadas e mandar aplicar vai ser solicitado que reinicie a maquina, mais antes de reiniciar desistale a barra de ferramentas que esta impedindo a navegação, feito isso atualize o antivirus e reinicie a maquina, entre em modo seguro apertando a tecla f8 e quando o sistema carregar execulte o antivirus ok, no mais boa sorte e caso tenha dúvida é só perguntar.



  9. #9

    Padrão

    Cara, certo que isso é vírus... só tem uma coisa... Vc usa plaquinhas? isso acontece só nos clientes com plaquinhas? se as duas respostas forem sim, ai f... Nesse caso provavelmente vc tem um vírus de rede que ao ser removido de um computador, continua presente em outro que vai replicar no computador que vc acabou de remover o virus, traduzindo, vc vai ter de tirar todos os pcs da rede, remover o vírus 1 por 1 e dai sim, quando o pc não estiver mais com o vírus colocar ele denovo na rede... E outra... pesquise sobre isolar os clientes, de modo que um não enxergue o outro (caso vc ainda não tenha isso), pode ser que sejam vários clientes, que pegaram o vírus acessando algo, mas pode ser que o vírus esteja na rede se replicando...

  10. #10
    Marlon Bolzan Avatar de marlon
    Ingresso
    Dec 2009
    Localização
    Ecoporanga-ES
    Posts
    265

    Padrão

    Muito obrigado comsegui resolver!!



  11. #11

    Padrão

    Marlon

    na boa agradecer "a quem" e contar como vc resolveu nao doi nada

  12. #12

    Padrão

    Citação Postado originalmente por Ollenini Ver Post
    Marlon

    na boa agradecer "a quem" e contar como vc resolveu nao doi nada
    É isso ai velhinho... diz ai o que era e como vc resolveu???
    E o "Agradecer" nosso de cada dia para o amigo que ajudou a resolver né... hehe