+ Responder ao Tópico



  1. Citação Postado originalmente por DANIELSDIAS Ver Post
    valeu pelas dicas!!
    ahh! o meu cartão é um engenios Atheros AR5413
    nos clientes uso só placa pci pois pela distancia não deve have necessidade de radio,
    nos clentes o nivel de sinal fica em 50% o mais longe até 80% o mais perto
    só esse cliente que eu tenho de 1km que o sinal fica em 42% mais ele conecta blz. já tentei instalar clientes mais longe mais o sinal fica em 33% ai nem conecta pois o meu cartão so aceita conectar acima de 35% agora abaixo nem conecta nem pega DHPC, meu RB ta configurado pra dhcp

    o problema é que maioria dos meus clientes não usas pig tail, dos 10 só 3 usam os outros 7 eu uso aquela antena da aquario de 25dbi que ja vem com um cabo fininho que liga direto na placa pci o cabo é RG58 eu acho!

    ahh! hoje eu mudei a potencia do cartão para 18 dbi disseram que podia melhorar mas não mudou muito até fez o meu cliente de 1km perder conexão, eu aumentei pra 23dbi tambem e piorou ai setei pra 21dbi novamente. mudei tambem o data rates pra 2 e 5,5 e 11 em "supported rates B" mudei tambem o noise floor Threshold" para 55, preambule mode em Both. e a unica melhora que notei foi o noise floor do cartão que antes ficava entre -89 agora tá em -94 (dizem que quanto mais perto de -100 melhor então melhorou. mas o signal strength ainda ta entre -73 até -86, que mais posso fazer pra mudar isso???

    Cartões da Engenios eu nunca utilizei, pois sempre vejo comentários contra esse cartão. Nesse tópico mesmo tem um: https://under-linux.org/f128118-perca-de-potencia

    Esse cabo que liga a antena a placa de rede do computador, causa uma perda considerável, devido ao tamanho.

    Aconselho utilizar potências baixas no cartão, principalmente por se tratar de Engenios. Utilize de 20db pra baixo. Altere de data rates para all rates fixed e selecione apenas 5.5 e 11Mbps. O preambulo selecione apenas o tipo que você utiliza. E um detalhe muito importante: O sinal em -40 é infinitamente melhor que o sinal -90. Então essa informação que lhe passaram está completamente equivocada.

  2. LESSA sou meio leigo voce poderia me ajudar a melhorar me meu sinal ficar pelomenos entre -50 até -65
    fiz o que voce mandou, continua em -73 meu cliente
    esse preambule no meu caso qual seria?? meu cliente mais longe é 1km

    ahh!! esse sinal que eu citei no fim do post não estou falando de signal strenght e sim de noise floor quanto mais perto de -100 melhor correto? o meu ta em -94 agora
    com relação ao cabo que eu uso nos clientes ele e padrao de 10mts ele e melhor pra mim pois muitos clientes tem o quarto onde fica o pc longe do telhado ai uso eles.
    continue me ajudando por favor..



  3. Citação Postado originalmente por lessa Ver Post
    Utilizando a configuração de "WDS+AP" no "Roteador AP Router" do seu cliente e fechando um enlace com um ou mais notebooks nesse Roteador, o mesmo entrará na sua bridge.

    A partir dai, basta cadastrar o IP/MAC da placa de rede wireless do notebook de seu cliente no seu servidor, caso a autenticação seja por IP/MAC. Sendo PPPOE ou HotSpot, o procedimento é o mesmo, pois estará numa bridge.

    Amigos preciso de uma luz aqui.. tenho um MK em Ap-bridge para fazer um WDS com um router para mandar o link para outro ponto.. mas o problema e que nao estou conseguindo configurar o wds no mk para o router receber autentificação e entao eu repassar este sinal para a outra torre.. o que pode ser>... segue uma imagem com o ex:
    imagem> https://under-linux.org/<a href="htt...ds.th.jpg]</a>

    ou Imageshack - wds

    por favor me deem uma luz!!

  4. Citação Postado originalmente por assistec Ver Post
    Amigos preciso de uma luz aqui.. tenho um MK em Ap-bridge para fazer um WDS com um router para mandar o link para outro ponto.. mas o problema e que nao estou conseguindo configurar o wds no mk para o router receber autentificação e entao eu repassar este sinal para a outra torre.. o que pode ser>... segue uma imagem com o ex:
    imagem> https://under-linux.org/<a href=http...ds.th.jpg]</a>

    ou Imageshack - wds

    por favor me deem uma luz!!

    Baixe o seguinte manual: http://www.ankaa.com.br/arquivos/mik...e-Mikrotik.pdf



  5. Citação Postado originalmente por DANIELSDIAS Ver Post
    LESSA sou meio leigo voce poderia me ajudar a melhorar me meu sinal ficar pelomenos entre -50 até -65
    fiz o que voce mandou, continua em -73 meu cliente
    esse preambule no meu caso qual seria?? meu cliente mais longe é 1km

    ahh!! esse sinal que eu citei no fim do post não estou falando de signal strenght e sim de noise floor quanto mais perto de -100 melhor correto? o meu ta em -94 agora
    com relação ao cabo que eu uso nos clientes ele e padrao de 10mts ele e melhor pra mim pois muitos clientes tem o quarto onde fica o pc longe do telhado ai uso eles.
    continue me ajudando por favor..

    Como você não utiliza rádio nos clientes, é provável que o preambulo seja o short. Selecione, aplique e verifique se os clientes continuarão conectados.

    Quanto a dúvida do nível de sinal, verifique nesse endereço https://under-linux.org/f225/noise-s...uvidas-130898/

    Segue uma lista com detalhes a serem observados em seus ponto-a-ponto:
    Boa antena
    Bons ajustes e configurações dos cartões nas torres
    Clientes com bons aps e antenas
    Alinhamento de links PTP bem feitos
    Cabos de qualidade e com pouca metragem (Ex. LMR400)
    Pig tails bem feitos
    Conectores bem feitos
    Visada perfeita
    Sempre usar fita de alta fusão nos conectores das torres e clientes






Tópicos Similares

  1. Respostas: 0
    Último Post: 21-01-2011, 20:16
  2. Respostas: 0
    Último Post: 21-01-2011, 20:02
  3. Radio em modo ap-bridge só conecta 1 cliente
    Por ftartari no fórum Redes
    Respostas: 5
    Último Post: 20-12-2010, 17:22
  4. Respostas: 9
    Último Post: 24-11-2009, 10:08
  5. Respostas: 17
    Último Post: 27-12-2007, 10:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L