+ Responder ao Tópico



  1. #1

    Padrão Topico pra descontrair e pegar dicas....

    Bom galera outro dia navegando aqui pelo under reparei que em um anexo que naum lembro de quem havia ali no canto superior direito da tela do Mk em questão a informação de "uptime", e vi que o cara tava com seu servidor ativo a quase 200 dias.......E achei interessante abrir um topico pra gente poder anexar nossas imagens dos servidores com "uptime" pra ver quem tem um servidor a mais tempo ativo.....e lógico trocar informações importantes para que isso possa acontecer em nossos serv´s.......abrass a todos e Feliz 2010....

    Aqui vai o meu....
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Servidor jpeg.jpg
Visualizações:	226
Tamanho: 	73,0 KB
ID:      	6405  

  2. #2

    Padrão

    HEhehehe.. muito bom o tópico... mas fiquei com vergonha de colocar o meu aqui.. Reseto direto ele... Mas agora vou deixar ele uma penca de dias sem reset... vou postar a tela aqui so pra constar.. mas a vergonha pegou .
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         tela winbox.jpg
Visualizações:	161
Tamanho: 	71,0 KB
ID:      	6407  



  3. #3

    Padrão

    Citação Postado originalmente por tmelooliveira Ver Post
    HEhehehe.. muito bom o tópico... mas fiquei com vergonha de colocar o meu aqui.. Reseto direto ele... Mas agora vou deixar ele uma penca de dias sem reset... vou postar a tela aqui so pra constar.. mas a vergonha pegou .
    Mas diga aê, pq vc precisa resetar o seu serv constantemente ? O meu foi "osso" conseguir acertar mas agora faz um tempinho q naum preciso dar um reset...graças a Deus....rsrsrsrss

  4. #4

    Padrão

    Mas diga aê, pq vc precisa resetar o seu serv constantemente ?
    Cara.. meu mikrotik ta dando um erro muito estranho que eu não sei se é nele mesmo ou no hardware do servidor.. hoje mesmo tive que resetar novamente...

    Ele disca duas ppoe (adsl).. volta e meia ela fica como conectada mas não funciona.. dai não adianta desabilitar e habilitar.. nem desligar modem nem nada.. so resolve resetando ele..

    Vou trocar o hardware ve se resolve!!

    Dai se o teu não desligar essa época no ano que vem me cobra um print!!

    ehehehe

    Abraço, Tiago



  5. #5

    Padrão

    O meu só não esta a mais tempo por que faltou luz mais de 30 horas e ele caiu, mas chego nos 200 e tantos dias.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         uptime-server.PNG
Visualizações:	114
Tamanho: 	42,5 KB
ID:      	6414  

  6. #6

    Padrão Energia é dureza.......

    Citação Postado originalmente por magnusrk8 Ver Post
    O meu só não esta a mais tempo por que faltou luz mais de 30 horas e ele caiu, mas chego nos 200 e tantos dias.
    Hehehe tenho um outro servidor em outra cidade que tbm tenho problemas com energia, esse fica numa zona rural e cidade é a última atendida pela concessionaria (fica na ponta da rede de energia deles) e lá a energia é uma B&$*$%@...... cai sempre e oscilação é constante, no inicio até acharmos os problemas fui difícil.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         serv.jpg
Visualizações:	102
Tamanho: 	74,8 KB
ID:      	6415  



  7. #7

    Padrão

    Segue algumas.

    O récorde aqui foi 270 dias.
    Imagens Anexas Imagens Anexas     

  8. #8

    Padrão

    gente queria pedir para vocês para que não façam montagens como essa que vou posta, deixem a versão, pois vou mostra um mikrotik com mais de 1mil dias já com a versão 3.30, isso é mentira!!!
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         mikrotik.jpg
Visualizações:	115
Tamanho: 	282,2 KB
ID:      	6431  



  9. #9

    Padrão

    Citação Postado originalmente por leo_h3 Ver Post
    gente queria pedir para vocês para que não façam montagens como essa que vou posta, deixem a versão, pois vou mostra um mikrotik com mais de 1mil dias já com a versão 3.30, isso é mentira!!!

    Pois é, este server esta 50 anos ligado .. tem que ser muito tonto para fazer um montagem dessas e quer aplicar em alguem.

  10. #10



  11. #11

    Padrão

    Citação Postado originalmente por magnusrk8 Ver Post
    Pois é, este server esta 50 anos ligado .. tem que ser muito tonto para fazer um montagem dessas e quer aplicar em alguem.


    srsrsrsrsrsrsrsrsrsrsrsrsrskkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkksrsrsrsrsrsrsrsrsrsrsrsrsrrskkkkkkkkkk

    espero que ninguem coloque ai uns 300 ou 400 dias

  12. #12



  13. #13

    Padrão

    Citação Postado originalmente por leo_h3 Ver Post
    srsrsrsrsrsrsrsrsrsrsrsrsrskkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkksrsrsrsrsrsrsrsrsrsrsrsrsrrskkkkkkkkkk

    espero que ninguem coloque ai uns 300 ou 400 dias
    Porque não ? com agumas baterias tudo é possivel srsrsr, estou com quase 300 dias acho que tem muito server por ai com mais de ano sem parar quando eu chegar em casa vou da uma olhada no uptime se possivel vou postar.

  14. #14

    Padrão

    É galera...... a alegria durou pouco, meu serv q tá no início do post com 232 dias sem parar foi desligado semana passada tive que trocar uma placa de rede, que M$#$&¨$&@.... ela já tava meio bichada, com ping´s altos pra RB em cima da torre, daí baixei o tráfego dela de 100Mb pra 10Mb, assim ainda ficou rodando blzinha durante uns 3 meses mas na semana que passou naum teve jeito, tive que desligar o serv e trocar a danada...... agora tá com apenas 8 dias ativo.......e fica essa dica aí pra alguem, sobre baixar o trafego da placa de 100 pra 10Mb....em alguns casos funciona por algum tempo até vc trocar, caso te pegue de supresa só naum faça como eu que "esqueci" da bichinha que de repente parou de vez...rsrsrsrssssss abrassss



  15. #15
    Avatar de BThiagoR
    Ingresso
    Jan 2010
    Localização
    Vitória da Conquista - BA
    Posts
    36

    Padrão

    Olá, bom dia a todos internautas!

    Estou com um dúvida de como instalar o The DUDE (dude-3.5.npk) dentro do MK. Alguém saberia dizer se esta informação já foi dita por outro usuário, se sim em que post?
    Peço desculpas caso este não seja o local correto para pedir auxilio.

  16. #16

    Padrão

    Citação Postado originalmente por BThiagoR Ver Post
    Olá, bom dia a todos internautas!

    Estou com um dúvida de como instalar o The DUDE (dude-3.5.npk) dentro do MK. Alguém saberia dizer se esta informação já foi dita por outro usuário, se sim em que post?
    Peço desculpas caso este não seja o local correto para pedir auxilio.
    É bem simples, copia e cola o pacote dentro do FILE e reinicia o seu equipamento e pronto, para conferir va em SYSTEM PACKETS e olhe o pacote se subiu.
    Para testar digite em um navegador IP do equipamento:81 ou acesse remotamente com o próprio THE DUDE.



  17. #17

    Padrão

    Só foi atualizar para 4.x não passa de 3 dias sem travar... aff

  18. #18
    Avatar de BThiagoR
    Ingresso
    Jan 2010
    Localização
    Vitória da Conquista - BA
    Posts
    36

    Padrão

    Fiz o que você disse "copiar o arquivo dude-3.5.npk" e depois disto o server travou ao reiniciar, tipo a WAN não navegou mais. Pode ser uma coisa nada haver mais de fato não sei o que houve. A minha versão do MK é a 2.9

    Até agora não consegui colocar para funcionar o The Dude dentro do MK.


    Grato pelas Sugestões!
    Thiago Alvarenga