+ Responder ao Tópico




  1. Kra se o pessoal ta mentindo nao sei! mas.. aqui na pratica nao rolou

    tem o jorgilson aqui do forum que fala bem! tem que ver com ele o que ele fez para melhorar!
    veja que ele postou e parece que ta usando em 5Ghz-10Mhz e usando canal 5800

    questao do canal realmente soh fica bom acima do 5700




  2. Quando coloco essa antena entre 5700 e 5800 o sinal cai drasticamente. Por exemplo tenho um link aqui com elas usando XR5 que no canal 5180 dá -69 quando coloco em 5800 o sinal vai para -82. Eu li data sheet dessa antena e realmente é para ela funcionar nessa frequencia, mas aqui o resultado é pior.

  3. Citação Postado originalmente por jorgilson Ver Post
    amigo tenho um link com elas a 54 km -72 de sinal passando 5 megas full, vc tem de usar a antena em 5800 ou proximo desse canal, use cabo menor possivel e tem que ser cabo de boa qualidade.

    o meu ta assim, station wds e no outro bridge, 5-10, 23 dbm, nstream, canal 5800.
    Qual cartão vc usa, pois com XR5 aqui não rola em 5800 nem a pau o sinal cai bastante. de -69 (5180) para -82(5800). Quero saber a mágica ai? Qual cartão você ta usando?



  4. amigo dsss, usei r5h com potencia de 23 dbm canl 5800 5g-10M






Tópicos Similares

  1. duvida em ptp 19 km
    Por Luizgustavolenz no fórum Redes
    Respostas: 2
    Último Post: 03-06-2015, 17:22
  2. Respostas: 14
    Último Post: 27-04-2011, 21:39
  3. DUVIDA SOBRE SINAL BAIXO EM MIKROTIK
    Por RONDON no fórum Redes
    Respostas: 3
    Último Post: 09-10-2010, 16:56
  4. Sinal bom, mas througput baixo em PTP de 14Km
    Por ArilsonWestLink no fórum Redes
    Respostas: 11
    Último Post: 26-09-2010, 11:22
  5. Sinal baixo em rede wireless
    Por vioflas no fórum Redes
    Respostas: 4
    Último Post: 06-04-2006, 07:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L