Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Pessoal, tenho o mesmo AP, porém qdo tento pelo modo TFTP ele ate transfere o firmware, pisca a luz do cabo de rede e td mais, porém ainda n consigo acessar ele, será q ja é condenado a regravar a memória flash no equipamento? Grato!

  2. Boa tarde Julio Vamos lá
    quando vc faz pelo seven vc precisar ativar o tftp, desativar o firewall do windows e tambem acessar o prompt de comando como administrador sendo assim vc conseguira atualizar o software do seu equipamento novamente.
    espero ter ajudado caso contrario me add no msn q te mando um passo a passo de como resolver o problema..

    MSN: renan@lineteck.com.br
    Administrador Lineteck WireleSs



  3. Citação Postado originalmente por Ursonet Ver Post
    Ola amigo , pelo que conheço de equipamentos que usam chipset 8136 realtek um modo para vc reverter isso seria usando o modo tftp para entrar no modo desligue a alimentaçao de energia do equipamento prescione o botao reset e ligue o equipamento com o reset preciscionado aguarde 15 segundos e solte o reset assim vc pode usar o comando que vc citou uma alternativa e usar um cliente tftp em caso de o comando nao funcionar via DOS se caso o equipamento aceitar a transferencia da firmware e nao funcionar tente retornar a firmware aprouter versão 6.1 usando o mesmo processo de Tftp ao meu ver a firmware original do equipamento e muito sem recursos suportando somente o modo AP. ahh nao se esqueça de usar o windows xp windows vista e 7 nao funciona o tftp.
    Muito obrigado ja estava desistindo. Valeu

  4. affs...
    maior panico aqui OO. passei um sufoco daqueles.
    tenho um destes esr-1221 EXT instalado aqui rulava tranquilamente (ap-router 6.1) até que troquei a senha de acesso a ele ahsuhasuhasuhs PERDIR A SENHA asuhauhsuhas. Pronto iniciou o infernola vai eu tentar resetar o bicho pronto. zerou pra senha padrão admin > admin firmware tp-link. Então tentei assim mesmo configurar o acesso a operadora aqui G2Telecon PPPOE e... NADA ae lascou tudo. Inexperiente, tentei atualizar o firmware (ap-router 6.1) atravez do http da tp-link do bicho e .... 1... 5... 30... 1h e nada eu tantan da cuca reiniciei o bicho pronto ae deu onda. nada de acesso ao dito cujo ashuahsuhasuhu

    Tftp nele (ap-router 6.1) nada
    cmd nele (ap-router 6.1) nada
    Tftp nele (http://www.senaousa.com/senao/1221R_...4%20config.bin) hummm
    olhei o status da placa de rede atribuido automaticamente 192.168."2".108 eu pensei "2"? Ñ entendi tava setando tudo pelo 192.168."1".1 e agora aparece "
    2"
    Navegador >> 192.168.2.1 NADA
    Navegador >> 192.168.2.1 NADA
    Navegador >> 192.168.2.1 +/- Ñ carregou por completo tentei + uma vez

    PRONTO

    Lá estava o ApRouter 6.1 INSTALADO (zeradinho)

    Olha fui no escuro + acredito que o melhor é tentar o firmware da aprouter 6.1
    tftp cliente
    file_378.bin



  5. Júlio Tarraço

    Buscando na net uma solução para minha Engenius EOC-5610, encontrei este tópico onde apresenta-se o mesmo problema que tive.
    Gostaria de saber se é possível recuperar a memória flash da eoc-5610? E caso possitivo como poderia estar entrando em contato com vc?

    No aguardo de algum contato?

    mximbre
    Brasilia - DF






Tópicos Similares

  1. Firmware aprouter 8.2 para Engenius esr-1221?
    Por jHenrique no fórum Redes
    Respostas: 13
    Último Post: 21-03-2012, 12:07
  2. Respostas: 36
    Último Post: 20-12-2011, 14:43
  3. Respostas: 5
    Último Post: 25-11-2011, 14:14
  4. Firmware da aprouter no engenius esr-1221
    Por darlangomes no fórum Redes
    Respostas: 8
    Último Post: 21-07-2010, 12:02
  5. Ap Engenius ESR-1221 no modo cliente ajuda.
    Por FernandodeDeus no fórum Redes
    Respostas: 12
    Último Post: 05-07-2010, 14:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L