Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Eu pediria que se fosse possivel alguém postasse um print do IP/Routes que deu certo pois assim eu poderia ver como ficou, (se não for pedir muito) não esqueça de inibir o gateway da operadora.

  2. esta forma de rota e para quem usa o modem roteado (discando) eu uso ele em bridge por isso não posso usa-lo assim pois gera conflito com o ip do gateway padrao da operadora.



  3. gente, até hoje mesmo inslando do zero nenhuma versão 3.xx acima, consegui subir qualquer server nunca carrega pagina.
    Agora eu pergunto, é necessário que se faça algo especial nas configurações padrões do mk 3.xx em diante para que ele depois de entregar ip via dhcp deixe o cliente navegar com hotspot? algo do tipo desabilitar ipv6 ou sei lá já nem lembro mais o que poderia tentar pra fazer uma destas versões funcionarem aqui todas entregam ip via dhcp mais não resolvem dns e nem carregam paginas no cliente, mas um detalhe quando eu acesso a tela de cache do dns la está sendo resolvido ips do tio avast, google, windows live update mas não carrega pagina alguma mostrando no navegar menssagem do tipo dns não pode resolver aquele endereço, tentei até digitar o ip direto de um site qualquer tipo ip do uol mas nada.
    poderiam me dizer se na hora que instalaram algum mikrokik das versões 3.xx acima teve algo extraordinário algo que não seria normal numa instalção de uma versão 2.9.51?
    ficaria agadecido se puderem me da alguma informação que me ajude a subir um server 3.30 que até hoje não consegui, comprei a licensa imagimando que ia sair da versão obsoleta mais até agora so me deu dor de cabeça, e nada de produtividade, sei que deve ser bobeira mais até hoje não consegui nada que me ajudasse a desvendar isso talves a experiencia de vocês com esta versão me ajude.
    espero que possam dar esta força aqui.

    se alguem tiver um passo a passo da instalação de mk 3.xx ai e puder me passar agradeço, pois pelo que entendi parece ser diferente as configurações básicas.

    obrigado desde já.

  4. É complicado amigo, pois tirando a parte do proxy é tudo igual em todas as versões, será que o seu usuario e senha do adsl ta correto, pois aqui mesmo quando digita errado ele conecta mais não navega, e quando o mikrotik disca se vc não mudou nada do pppoe, ele automaticamente adiciona o gateway em routes, agora depois de tudo que o pessoal falou aqui vc ainda não conseguiu colocar pra funcionar, tente reinstalar o sistema ou contrate alguem pra configurar pra vc, pois realmente não tem nada de especial, ou seja, diferente entre a 2.9.xx e a 3.xx e nem na 4.xx, so na parte do proxy é um pouco diferente e apartir da 3.xx, tem mais opções, mais o restante é 100% igual...

    olha esse link https://under-linux.org/f143/instala...o-passo-99279/

    Citação Postado originalmente por underwanderson Ver Post
    gente, até hoje mesmo inslando do zero nenhuma versão 3.xx acima, consegui subir qualquer server nunca carrega pagina.
    Agora eu pergunto, é necessário que se faça algo especial nas configurações padrões do mk 3.xx em diante para que ele depois de entregar ip via dhcp deixe o cliente navegar com hotspot? algo do tipo desabilitar ipv6 ou sei lá já nem lembro mais o que poderia tentar pra fazer uma destas versões funcionarem aqui todas entregam ip via dhcp mais não resolvem dns e nem carregam paginas no cliente, mas um detalhe quando eu acesso a tela de cache do dns la está sendo resolvido ips do tio avast, google, windows live update mas não carrega pagina alguma mostrando no navegar menssagem do tipo dns não pode resolver aquele endereço, tentei até digitar o ip direto de um site qualquer tipo ip do uol mas nada.
    poderiam me dizer se na hora que instalaram algum mikrokik das versões 3.xx acima teve algo extraordinário algo que não seria normal numa instalção de uma versão 2.9.51?
    ficaria agadecido se puderem me da alguma informação que me ajude a subir um server 3.30 que até hoje não consegui, comprei a licensa imagimando que ia sair da versão obsoleta mais até agora so me deu dor de cabeça, e nada de produtividade, sei que deve ser bobeira mais até hoje não consegui nada que me ajudasse a desvendar isso talves a experiencia de vocês com esta versão me ajude.
    espero que possam dar esta força aqui.

    se alguem tiver um passo a passo da instalação de mk 3.xx ai e puder me passar agradeço, pois pelo que entendi parece ser diferente as configurações básicas.

    obrigado desde já.
    Última edição por rogeriodj; 04-04-2010 às 09:31. Razão: Colocação de um link...



  5. Citação Postado originalmente por underwanderson Ver Post
    eu ja fiz isso em todas as vezes que reconfigurei todo o sistema, acho que umas 20 vezes, e nada rsrs
    cara me add no msn talvez eu possa ajuda-lo,ja configurei varios server com hotspot, ok

    msn: djjeantechno@hotmail.com

    add ai e vamos ver oq acontece ai ok






Tópicos Similares

  1. mk v3.20 nao carrega hotspot
    Por Bidak no fórum Redes
    Respostas: 6
    Último Post: 21-01-2010, 10:52
  2. Respostas: 2
    Último Post: 10-05-2008, 08:11
  3. Slackware12 nao carrega modo texto nem grafico
    Por kamavedita no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 02-01-2008, 09:21
  4. Respostas: 12
    Último Post: 18-08-2006, 10:19
  5. Respostas: 0
    Último Post: 13-05-2004, 22:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L