+ Responder ao Tópico

  1. Citação Postado originalmente por freitascs Ver Post
    Bom como o amigo scan disse o ideal seria usar outra RB pra fazer o loadbalance pra ficar bom, mais o loadbalance funciona sim na mesma RB com Hotspot mais não é legal fazer dessa forma.

    outra dica esse negocio de copiar e colcar script é furada isso não funciona com loadbalance eu fui fazer assim nunca funcionou achei até que loadbalance éra uma mentira por que nunca dava certo copiando e colando no New terminal, ai uma bela noite eu fiz o loadbalance manualmente demorou um pouco mais quando terminei pronto meu loadbalance funcionando perfeitamente até hoje nunca deu um problema nem com paginas até quando um link cai o outro assume todo o trabalho, bom esse é meu conselho pra você.
    Opa.. entao teu LB feito com o programa do SCAN ta filer.. feito com a versao 1.3??

    tenho uma RB 750G e dois links Adsl um de 15mb e outro de 10mb vo testa esse programa 1.3.. mas gostaria de saber

    Scan.. vai ter mas algum programa atualizado por vc?? com mas coisa pra melhoras mas o PCC via pragrama?

  2. sim meu loadbalance foi feito pelo programa PCC 1.3.




  3. Citação Postado originalmente por freitascs Ver Post
    sim meu loadbalance foi feito pelo programa PCC 1.3.

    Blz Amigo.. entao vo monta esse Lb na RB750G com essa versao 1.3 e com suas dicas de por as regras a mao.. blz..

    so quero ver se vai ter outra versao mas nova com alguna novidade..

  4. Fiz em uma 750, esta funcionando, eu uso um link adsl e outro dedicado e estive percebendo q ao cair meu link ADSL alguns site não abrem, tenho q desabilitar a porta q esta conectada o ADSL pra assim poder sair tudo pela porta do dedicado.

    Alguem sabe pq isso pode esta acontecendo ?

  5. To com um problema com esse load balance pois se um link cai o outro não assume tipo tem um link em outra rb em outro lugar discando um adsl e essa rb ta com outra faixa de ip e na rb do load balance um outro adsl sendo autenticada por ela mesmo ao cair o link da outra rb tipo caiu o link e a rb continua discando para conectar o adsl,o load balance não passa para o outro link que ta funcionando e como se o link da outra rb tivesse ativo ainda mais o adsl esta desconectado discando e ai não vai mesmo.
    tem alguma solução para isso.







Tópicos Similares

  1. Respostas: 24
    Último Post: 25-03-2014, 07:52
  2. script para gerar tabelas dos logs???
    Por tomelin no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 26-06-2006, 09:25
  3. programa para testar segurança do firewall
    Por johnny no fórum Servidores de Rede
    Respostas: 9
    Último Post: 01-11-2005, 13:48
  4. problemas para gerar modulo do tomcat
    Por mcclaudio no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-09-2004, 10:07
  5. Programa para gerenciar configuração!!!
    Por Algoritmo_PB no fórum Servidores de Rede
    Respostas: 2
    Último Post: 24-07-2004, 15:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L