+ Responder ao Tópico

  1. Tudo bem, não quero entrar em conflito, vamos esquecer as desavenças, rsrs

    Mas ninguém vai me ajudar não????

    rsrs

    Pelo menos uma indicação de algum profissional da area pra dar uma olhada no meu balance, o link 1 está indo no limite e o link 4 livre, já dei uma olhada e parece estar tudo certo em both address, tipo um pedido para os links de 5 megas e dois pedidos para os links de 10 mb.
    A unica coisa que ví é que os ips do bradesco, está nesse link 1, será que tem alguma coisa haver?





  2. o link parece que expirou, tente esse.
    http://www.4shared.com/rar/aqHcnrbmba/balance.html?

  3. ola boa tarde

    sei que o tópico é antigo mas estou precisando de ajuda dos amigos eu baixei o programa versão 1.5 e fiz tudo como manda o figurino mas ficou com o seguinte problema

    eu uso 4 links em uma rb750gl uso ela só para loadbalance

    link 1 dedicado com discador
    link 2 adsl velox modem em bridge com discador
    link 3 adsl velox modem em bridge com discador
    link 4 adsl velox modem em bridge com discador

    o problema é o seguinte fica puxando tudo do link 1 e não puxa praticamente nada dos outros só uns poucos kbps enquanto do link 1 fica topado puxando tudo ai se eu tirar o cabo do link 1 da RB ai começa a puxar tudo do link 2 e não puxa nada dos outros e é a mesmo coisa se eu tirar o próximo cabo

    trocando em miúdos não puxa de todos os links so puxa de um por vez mas...

    mas...!! se eu colocar ilimitado para meu computador e abri µTorrent e colocar um monte de coisa para baixa ai puxa tudo de todos os links ou mesmo se eu abrir um outro acelerador de download também a mesma coisa puxa tudo de todos os links

    eu fiz e refiz tudo varias vezes e por hora nada de dar certo! Se alguém tiver umas luz por favor fico muito agradecido

  4. um amigo me falou que já tem a versão 1.6 do programa, auguem teria o link por favor????


    Citação Postado originalmente por jnsnetinho Ver Post
    ola boa tarde

    sei que o tópico é antigo mas estou precisando de ajuda dos amigos eu baixei o programa versão 1.5 e fiz tudo como manda o figurino mas ficou com o seguinte problema

    eu uso 4 links em uma rb750gl uso ela só para loadbalance

    link 1 dedicado com discador
    link 2 adsl velox modem em bridge com discador
    link 3 adsl velox modem em bridge com discador
    link 4 adsl velox modem em bridge com discador

    o problema é o seguinte fica puxando tudo do link 1 e não puxa praticamente nada dos outros só uns poucos kbps enquanto do link 1 fica topado puxando tudo ai se eu tirar o cabo do link 1 da RB ai começa a puxar tudo do link 2 e não puxa nada dos outros e é a mesmo coisa se eu tirar o próximo cabo

    trocando em miúdos não puxa de todos os links so puxa de um por vez mas...

    mas...!! se eu colocar ilimitado para meu computador e abri µTorrent e colocar um monte de coisa para baixa ai puxa tudo de todos os links ou mesmo se eu abrir um outro acelerador de download também a mesma coisa puxa tudo de todos os links

    eu fiz e refiz tudo varias vezes e por hora nada de dar certo! Se alguém tiver umas luz por favor fico muito agradecido







Tópicos Similares

  1. Respostas: 24
    Último Post: 25-03-2014, 07:52
  2. script para gerar tabelas dos logs???
    Por tomelin no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 26-06-2006, 09:25
  3. programa para testar segurança do firewall
    Por johnny no fórum Servidores de Rede
    Respostas: 9
    Último Post: 01-11-2005, 13:48
  4. problemas para gerar modulo do tomcat
    Por mcclaudio no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-09-2004, 10:07
  5. Programa para gerenciar configuração!!!
    Por Algoritmo_PB no fórum Servidores de Rede
    Respostas: 2
    Último Post: 24-07-2004, 15:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L