+ Responder ao Tópico

  1. Tudo bem, não quero entrar em conflito, vamos esquecer as desavenças, rsrs

    Mas ninguém vai me ajudar não????

    rsrs

    Pelo menos uma indicação de algum profissional da area pra dar uma olhada no meu balance, o link 1 está indo no limite e o link 4 livre, já dei uma olhada e parece estar tudo certo em both address, tipo um pedido para os links de 5 megas e dois pedidos para os links de 10 mb.
    A unica coisa que ví é que os ips do bradesco, está nesse link 1, será que tem alguma coisa haver?

  2. Olá pessoal, sei que o tópico é antigo mas to aqui querendo a solução apresentada.
    Infelizmente não consigo baixar o scan 0.9, alguém poderia me enviar por e-mail????
    e-mail davyd.net@hotmail.com

    Obrigado a todos.



  3. o link parece que expirou, tente esse.
    http://www.4shared.com/rar/aqHcnrbmba/balance.html?

  4. ola boa tarde

    sei que o tópico é antigo mas estou precisando de ajuda dos amigos eu baixei o programa versão 1.5 e fiz tudo como manda o figurino mas ficou com o seguinte problema

    eu uso 4 links em uma rb750gl uso ela só para loadbalance

    link 1 dedicado com discador
    link 2 adsl velox modem em bridge com discador
    link 3 adsl velox modem em bridge com discador
    link 4 adsl velox modem em bridge com discador

    o problema é o seguinte fica puxando tudo do link 1 e não puxa praticamente nada dos outros só uns poucos kbps enquanto do link 1 fica topado puxando tudo ai se eu tirar o cabo do link 1 da RB ai começa a puxar tudo do link 2 e não puxa nada dos outros e é a mesmo coisa se eu tirar o próximo cabo

    trocando em miúdos não puxa de todos os links so puxa de um por vez mas...

    mas...!! se eu colocar ilimitado para meu computador e abri µTorrent e colocar um monte de coisa para baixa ai puxa tudo de todos os links ou mesmo se eu abrir um outro acelerador de download também a mesma coisa puxa tudo de todos os links

    eu fiz e refiz tudo varias vezes e por hora nada de dar certo! Se alguém tiver umas luz por favor fico muito agradecido

  5. um amigo me falou que já tem a versão 1.6 do programa, auguem teria o link por favor????


    Citação Postado originalmente por jnsnetinho Ver Post
    ola boa tarde

    sei que o tópico é antigo mas estou precisando de ajuda dos amigos eu baixei o programa versão 1.5 e fiz tudo como manda o figurino mas ficou com o seguinte problema

    eu uso 4 links em uma rb750gl uso ela só para loadbalance

    link 1 dedicado com discador
    link 2 adsl velox modem em bridge com discador
    link 3 adsl velox modem em bridge com discador
    link 4 adsl velox modem em bridge com discador

    o problema é o seguinte fica puxando tudo do link 1 e não puxa praticamente nada dos outros só uns poucos kbps enquanto do link 1 fica topado puxando tudo ai se eu tirar o cabo do link 1 da RB ai começa a puxar tudo do link 2 e não puxa nada dos outros e é a mesmo coisa se eu tirar o próximo cabo

    trocando em miúdos não puxa de todos os links so puxa de um por vez mas...

    mas...!! se eu colocar ilimitado para meu computador e abri µTorrent e colocar um monte de coisa para baixa ai puxa tudo de todos os links ou mesmo se eu abrir um outro acelerador de download também a mesma coisa puxa tudo de todos os links

    eu fiz e refiz tudo varias vezes e por hora nada de dar certo! Se alguém tiver umas luz por favor fico muito agradecido






Visite: BR-Linux ·  VivaOLinux ·  Dicas-L