+ Responder ao Tópico

  1. Amigo para fazer o loadbalance é melhor comprar uma RB750 que é bem mais barato e prático, fora nao gastar energia, espaço e tudo mais... quanto links vc tem e de quantos MB cada?

  2. tenho um 4x4 link dedicado da telefonica no cisco e 8x4 speed

  3. a mais uma coisa eu uso pppoe para gerenciar meu clientes



  4. Amigo sao 4links speedy de 8MB?... OBS: terá de ser um aparelho pra fazer o load e outro pra fazer o gerenciamento de seus clientes...

  5. nao e um speed de 8MB e uma LP de 4MB eu gotaria de gerencia no meu pc ap e para loard o pcc 750

  6. opis e um LP 4MB download 4MB upload e um speed 8MB download 4MB upload e para loard usar uma rb 750 para gerencia um pc ap



  7. Amigo bem facinho, soh usar 1 rb750 para fazer o gerenciamento dos links e um pcap ou outra rb750 para gerenciar teus clientes com hotspot ou ppoe

  8. ata mas te teria como eu faser com uma rb750 para pallance e o pcap para geriacia o pppoe
    e que minha tuvida e como eu colocaria a rb 750 no pcap
    asim querro vaser o loard ballece na rb750.... como e que teria que comfigura meu pcap para reseber ele

    hoje eu so tenho o pcap meu pc esta comfigurado asim
    interafe cliente que e 10.5.51.1/24
    interface link que e a lp 189.44.222.202/29

    cofiguraçao pppoe para comtrole de banda

    ip explos meu linkes voa esta na rb 750 emtao como ficaria meu pcap
    sendo que eu vouter que comfigura minha rb asim fest link lp 4 dow 4 up 189.44.222.202/29 e o adsl vou colocar meu pppoe que e dado pela telefonica mas dai em diante que esta minha duvida vouter que comfigura uma porta de saida para a rb750 emtra no meu pc ap naum e isso e no meu pc ap como ficaria fico grato pela a ajuda ate agora

  9. Amigo a configuração é bem simples, vc pode configurar com o programa que tem aqui nesse forum PCC1.5, vc vai configurar 1 das portas da rb750 para ser a saida onde vc liga no pcap e assim o pcap vai receber todas tudas conexoes de adsl.



  10. ata emtao eu vou ter que na rb750 criar uma saida cliente mais ai que ip eu usaria no pcap
    com link.... obrigado pela ajuda ate agora

  11. Citação Postado originalmente por freitascs Ver Post
    isso mesmo você está correto no que fez, e aqui eu também uso desde que botei loadbalance com both-addresses-and-ports o desempenho realmente é melhor e não dar problema ficou perfeito.
    Cara usando esta configuração se um dos links parar para tudo ou o outro assume ??? um abraço ... Rodrigo

  12. Citação Postado originalmente por agatangelos Ver Post
    cara olha só, consegui fazer tudo na minha rb750g estou controlando tudo la com clientes em pppoe, tenho um link dedicado de 8MB e um adsl de 10mb
    Como vc configurou para executar tudo em apenas 1 RB?



  13. amigos, boa tarde, estou usando o programa para fazer o load e na questão de gerar codigos e colocar na rb, esta tudo ok, minha topologia aqui é a seguinte:
    1 Link 1Mb da Oi Dedicado
    4 velox 600 kbps

    utilizo aqui 2 balance, primeiro eu faço 1 load em uma RB so para os velox ..
    depois faço outro load entre a saida dos balance dos velox e o link dedicado e desse balance ligo no servidor hotspot, a navegação ta boa, só que to com problema em site de bancos, mais precisamente banco do brasil.

    Poderia me auxiliar nesse caso ? já usei varias regras pra evitar o load desse site mais ainda não deu certo ..

    agradeço desde já

  14. Citação Postado originalmente por peritinaicos Ver Post
    Como vc configurou para executar tudo em apenas 1 RB?
    Bom eu fiz o load balance com os 2 links, depois criei o servidor pppoe nele autenticando meus clientes normalmente, esta tudo funcionando normalmente, porém hoje um dos meus links caiu (dedicado) duas vezes e o outro não assumiu, ficou tudo parado tive que desabilitar a interface do link dedicado e o outro entrou, não funciona os dois juntos e quando um para o outro não assume ...

  15. Amigo em route vc viu se está marcado o check ping? Pois aqui assume certinho.



  16. Citação Postado originalmente por peritinaicos Ver Post
    Amigo em route vc viu se está marcado o check ping? Pois aqui assume certinho.
    a rota para o gateway tem o check gatway ping sim, o que acontece, quando meu link cai ele continua pingado no gatway normalmente, só sei que a internet cai quando eu pingo no dns 8.8.8.8 que da time out, ai eu seu que o link caiu ... ontem caiu duas vezes e eu desabilitei a interface do link dedicado e a outra assumiu imediatamente, mais se eu não fizer isso não assume sozinho ... não sei se eu por em both-addresses and ports sera que isso para ??

  17. Bom eu uso both adress apenas e nao tenho este tipo de problemas, tenho 3 links, 2adsl 1dedicado... no caso vc nao tem o dedicado direto ele já está roteado e sempre vai pingar o gtw a nao ser que ele trave ou o cabo seja removido... Amigo está funcionando mesmo este loadbalance? Pois como caiu o dedicado mesmo nao estando funcionando os dois era para sair pelo adsl mesmo com alguma lentidão mais sairia normal.

  18. ola a todos e todas, meu cenario e o seguinte :

    1 link full 2 megas
    3 adsl 3 megas

    uso servidor my auth com os devidos controles de banda, mas percebo que a navegaçao esta normal para a velocidade porem os downloads estao bem abaixo da velocidade mesmo com o consumos dos link abaixo de 50% da capacidade, toada ajuda e bem vinda.
    balance pcc



  19. a quanto esta vindo o download

  20. Citação Postado originalmente por peritinaicos Ver Post
    a quanto esta vindo o download
    olha se tenho um cliente configurado no grupo 650 k = 81 Kbps ele chega apenas a 30 ou 40 K, e tenho na rb 3 link de 3 megas cada e observando aki ela nao passa de 4 megas nen a pau, se libero a banda de um user faço a mediçao blz passa 3 megas mas os down nada, tem ideia do pode ser????






Tópicos Similares

  1. Respostas: 24
    Último Post: 25-03-2014, 07:52
  2. script para gerar tabelas dos logs???
    Por tomelin no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 26-06-2006, 09:25
  3. programa para testar segurança do firewall
    Por johnny no fórum Servidores de Rede
    Respostas: 9
    Último Post: 01-11-2005, 13:48
  4. problemas para gerar modulo do tomcat
    Por mcclaudio no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-09-2004, 10:07
  5. Programa para gerenciar configuração!!!
    Por Algoritmo_PB no fórum Servidores de Rede
    Respostas: 2
    Último Post: 24-07-2004, 15:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L