+ Responder ao Tópico



  1. Freitas certo até da... mas ja usei e tbm nao aprovei..

  2. Ja usei para fazer load entre 3links e servidor hotspot... nao aprovei...



  3. Citação Postado originalmente por peritinaicos Ver Post
    Ja usei para fazer load entre 3links e servidor hotspot... nao aprovei...
    O que mas me tirava a paciencia era regras para cache, alem da rede nao fluir como quando se usa separdo. E po uma rb750 custa 100,00 :P

  4. E claro uma rb750 com 100usuario digamos 40online e regras de firewall + load + cache... só milagre...



  5. já falei e repito o pessoal que um server que faça tudo compre um DELL

  6. Nem precisa ser um dell x6 ou i7 com bons hd, fonte e memo e ta sussa...

    Só que ai entra o gasto de energia... uma rb750 apenas para load e um 450g creio que vc pode atender até uns 250 cliente sussa



  7. Um RB750 fazendo apenas a autenticação hotspot dos clientes suportaria em média com plano de 600k quantos simultâneos???

  8. Olá, pessoal acho que uma RB750 pra loadbalance para passar um link que atenda 250 clientes pois mesmo que esteja somente a metade online acho ela fraca, estou dizendo isso por que no meu provedor tenho mais de 170 clientes cadastrado e estou trocando a RB450 loadbalance que estava passando menos de 6megas e o processamento dela tava indo a 70% isso no horário da manhã 11 horas com 46 clientes online imagina no horário de pico quando chega a 90 clientes a media a RB450 deve com processamento perto dos 100%, mas nada que estivesse dando problema claro mas pro precaução e adicionamos mais um link resolvemos troca a RB450 por uma RB450G pra segura até 15 Megas.



  9. Pois é acerdito que uns 70online a 750 deve rodar

  10. Citação Postado originalmente por freitascs Ver Post
    Victormota o bom e correto é você botar uma RB só pra loadbalance estou dizendo isso por que uma vez eu tentei usar Servidor Hotspot com loadbalance na mesma RB e não deu certo abraço.
    Blz, coloquei uma RB somente para load balance antes do servidor e ativei o cache. Daí então continua saindo apenas por um link, isso não acontece porque o cache rescreever no pacote o IP do proprio servidor? Então a função BOTH ADDRESS balanceia por endereço IP certo? Assim como os pacotes rescritos pelo cache só saem por um link?



  11. Blz, coloquei uma RB somente para load balance antes do servidor e ativei o cache. Daí então continua saindo apenas por um link, isso não acontece porque o cache rescreever no pacote o IP do proprio servidor? Então a função BOTH ADDRESS balanceia por endereço IP certo? Assim como os pacotes rescritos pelo cache só saem por um link?
    Bom no caso aqui eu uso both-addresses-and-ports e não da problema. uma pergunta você usa cache do Mikrotik ou tem um servidor separado tipo Thundercache ?

  12. Servidor proxy paralelo, squid e thundercache.



  13. aqui ja usei thunder e agora testando speedr.. tbm uso both-addresses-and-ports ​sem problema algum

  14. pessoal estou usando thunder cache 7 em micro Core2 Quad 8gb 3 hd , um de 160gb e dois de 1tb tenho outra maquina como servidor hostpot pentium 4 e una rb 450g para fazer load baalnce com opcao both-addresses-and-ports com 4 modem em brindes dois de 10mb e dois 5mb.to tendo alguns problema q nao sei alguem ja passou q pode mim ajudar , tenho horas q HOTMAIL nao abre ,webcam nao esta funciona on line no MSN,tem horas q a nevagacao do cliente fica muita lenta.

    alguem pode mim ajudarmeu MSN robertop95@hotmail.com

  15. Olá, amigo não querendo te desanimar mas eu tive os mesmos problemas seu quando botei o Thundercache 7 o principal problema foi lentidão descarada que havia de internet só foi eu tirar ele da rede e tudo voltou funcionar normal. acho que quando se tem quantidade grande de link como é o seu caso e o meu acho que servidor cache só tira a qualidade do seu provedor pois foi o resultado que tirei em todas as tentativas em usar servidor cache pois testei vários tipos de cache, fica a dica !

  16. pelo menos quando eu desativo thunder mesmo assim tem hora q sim e tem horas q nao funciona o HOTMAIL e webcam nao funciona on line no MSN
    mais quando eu coloco a opcao both-addresses funciona normal o htomail e webcam porem as fica subcarregado sempre unas das das 4 linhas

  17. Amigo aqui uso both-addresses-and-ports e tudo está funcionando 100% desempenho excelente, me passa seu script da configuração para eu comparar com a minha configuração pra ver se tem algo diferente.

  18. Bom aqui tive esse mesmo problema (tirando o cache pois nao uso) quando volta para apenas both adress ficou legal... Sobre a sobre carga deve ser alguma configuração.

  19. tira tudo e deicha somente rb nada computador nada de cache vc tem link entao da pro gasto.

  20. em anexo o arquivo configuracao.txt que foi gerado na versao 1.5 estou usando una rb 450g
    Arquivos Anexos Arquivos Anexos






Tópicos Similares

  1. Respostas: 24
    Último Post: 25-03-2014, 06:52
  2. script para gerar tabelas dos logs???
    Por tomelin no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 26-06-2006, 08:25
  3. programa para testar segurança do firewall
    Por johnny no fórum Servidores de Rede
    Respostas: 9
    Último Post: 01-11-2005, 12:48
  4. problemas para gerar modulo do tomcat
    Por mcclaudio no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-09-2004, 09:07
  5. Programa para gerenciar configuração!!!
    Por Algoritmo_PB no fórum Servidores de Rede
    Respostas: 2
    Último Post: 24-07-2004, 14:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L