+ Responder ao Tópico



  1. #961

    Padrão Re: Programa para Gerar Configuração do Balanceamento PCC

    Citação Postado originalmente por bissolatimarcelo Ver Post
    Eh esse under-linux esta se acabando, pois ao invez de usuarios dele se ajudarem. Um nao sabe ou se faz que nao sabe que pcc e balance pcc eh a mesma coisa, ainda mais que estou num topico de balance pcc, outro me da uma dica pra mim procurar meu tecnico, a vahh, se eu tivesse tecnico eu nao estava aqui no forum procurando ajuda.
    Agora me explica uma coisa:
    Porque rotular "esse" Under-linux? Cada usuário deve ser responsável pelo que posta e não o Portal.
    Em "casos extremos" tanto o corpo de moderadores como a Administração agem para manter a paz. Fora isso, cabe a cada um cuidar de suas participações.

  2. #962

    Padrão Re: Programa para Gerar Configuração do Balanceamento PCC

    Citação Postado originalmente por 1929 Ver Post
    Agora me explica uma coisa:
    Porque rotular "esse" Under-linux? Cada usuário deve ser responsável pelo que posta e não o Portal.
    Em "casos extremos" tanto o corpo de moderadores como a Administração agem para manter a paz. Fora isso, cabe a cada um cuidar de suas participações.
    Bom, vou te explicar o porque entitular esse Under-linux, porque eu realmente achava que aqui era um grupo e que todos ajudassem uns aos outros e que quando a coisa nao se resolvia vc's moderadores e administradores que tem o maior conhecimento interveria e ajudasse. Nao foi o que houve aqui. Entao me desculpa pelo inconveniente Sr. 1929.



  3. #963

    Padrão Re: Programa para Gerar Configuração do Balanceamento PCC

    Citação Postado originalmente por interhome Ver Post
    Com esse comportamento não espere muita ajuda. Aqui é um fórum onde busco sempre ajudar. Porém quando um profissional que fez um trabalho . Por ética solicito que o procure. Pois quando é um cliente meu, gostaria que me chamasse antes de procurar terceiros. A mesma coisa faço quando pego o trabalho de outro profissional. Ética é coisa que não podemos perder.
    Respeitosamente,
    Certo, obrigado pela dica, desculpe pela ignorancia interhome, vou procurar um profissional para um ajuste no meu load balance

  4. #964

    Padrão

    Citação Postado originalmente por bissolatimarcelo Ver Post
    Certo, obrigado pela dica, desculpe pela ignorancia interhome, vou procurar um profissional para um ajuste no meu load balance
    Marcelo, me desculpe se fui mal interpretado ou usei de palavras mais diretas.

    Eu vi seu posicionamento como sendo culpa do Underlinux quando existe atritos entre usuários.
    É só aí nesta questão que achei injusta a colocação, pois o forum tem ajudado a muitos. Você mesmo parece ser um dos que se beneficiaram do material sobre balance.
    Sua colocação é que o forum é para ajudar, para trocar experiências.... corretíssimo. E se você analisar o tópico vai ver uma quantidade enorme de informações para ajudar a todos.
    O que não dá é para nivelar a qualidade do tópico por uma situação individual entre dois usuários.
    Dá um voto de confiança para toda a comunidade UnderLinux.

    Sim, é papel do moderadores intervir. Mas veja que para tudo existe um limite.
    No passado recente os moderadores já foram mais rigorosos intervindo de imediato, sem dar chance das partes se acertarem.
    Só quando a coisa despenca para um lado declaradamente ofensivo é que os moderadores são orientados pela administração a intervir para manter a paz.



  5. #965

    Padrão Re: Programa para Gerar Configuração do Balanceamento PCC

    Tudo bem, não quero entrar em conflito, vamos esquecer as desavenças, rsrs

    Mas ninguém vai me ajudar não????

    rsrs

    Pelo menos uma indicação de algum profissional da area pra dar uma olhada no meu balance, o link 1 está indo no limite e o link 4 livre, já dei uma olhada e parece estar tudo certo em both address, tipo um pedido para os links de 5 megas e dois pedidos para os links de 10 mb.
    A unica coisa que ví é que os ips do bradesco, está nesse link 1, será que tem alguma coisa haver?

  6. #966

    Padrão

    Olá pessoal, sei que o tópico é antigo mas to aqui querendo a solução apresentada.
    Infelizmente não consigo baixar o scan 0.9, alguém poderia me enviar por e-mail????
    e-mail [email protected]

    Obrigado a todos.



  7. #967

    Padrão Re: Programa para Gerar Configuração do Balanceamento PCC

    o link parece que expirou, tente esse.
    http://www.4shared.com/rar/aqHcnrbmba/balance.html?

  8. #968

    Padrão Re: Programa para Gerar Configuração do Balanceamento PCC

    ola boa tarde

    sei que o tópico é antigo mas estou precisando de ajuda dos amigos eu baixei o programa versão 1.5 e fiz tudo como manda o figurino mas ficou com o seguinte problema

    eu uso 4 links em uma rb750gl uso ela só para loadbalance

    link 1 dedicado com discador
    link 2 adsl velox modem em bridge com discador
    link 3 adsl velox modem em bridge com discador
    link 4 adsl velox modem em bridge com discador

    o problema é o seguinte fica puxando tudo do link 1 e não puxa praticamente nada dos outros só uns poucos kbps enquanto do link 1 fica topado puxando tudo ai se eu tirar o cabo do link 1 da RB ai começa a puxar tudo do link 2 e não puxa nada dos outros e é a mesmo coisa se eu tirar o próximo cabo

    trocando em miúdos não puxa de todos os links so puxa de um por vez mas...

    mas...!! se eu colocar ilimitado para meu computador e abri µTorrent e colocar um monte de coisa para baixa ai puxa tudo de todos os links ou mesmo se eu abrir um outro acelerador de download também a mesma coisa puxa tudo de todos os links

    eu fiz e refiz tudo varias vezes e por hora nada de dar certo! Se alguém tiver umas luz por favor fico muito agradecido



  9. #969

    Padrão Re: Programa para Gerar Configuração do Balanceamento PCC

    um amigo me falou que já tem a versão 1.6 do programa, auguem teria o link por favor????


    Citação Postado originalmente por jnsnetinho Ver Post
    ola boa tarde

    sei que o tópico é antigo mas estou precisando de ajuda dos amigos eu baixei o programa versão 1.5 e fiz tudo como manda o figurino mas ficou com o seguinte problema

    eu uso 4 links em uma rb750gl uso ela só para loadbalance

    link 1 dedicado com discador
    link 2 adsl velox modem em bridge com discador
    link 3 adsl velox modem em bridge com discador
    link 4 adsl velox modem em bridge com discador

    o problema é o seguinte fica puxando tudo do link 1 e não puxa praticamente nada dos outros só uns poucos kbps enquanto do link 1 fica topado puxando tudo ai se eu tirar o cabo do link 1 da RB ai começa a puxar tudo do link 2 e não puxa nada dos outros e é a mesmo coisa se eu tirar o próximo cabo

    trocando em miúdos não puxa de todos os links so puxa de um por vez mas...

    mas...!! se eu colocar ilimitado para meu computador e abri µTorrent e colocar um monte de coisa para baixa ai puxa tudo de todos os links ou mesmo se eu abrir um outro acelerador de download também a mesma coisa puxa tudo de todos os links

    eu fiz e refiz tudo varias vezes e por hora nada de dar certo! Se alguém tiver umas luz por favor fico muito agradecido

  10. #970

    Padrão Re: Programa para Gerar Configuração do Balanceamento PCC

    tem q ver a divisão q vc fez posta ae



  11. #971

    Padrão Re: Programa para Gerar Configuração do Balanceamento PCC

    Citação Postado originalmente por JhoniVaz Ver Post
    tem q ver a divisão q vc fez posta ae
    eu coloquei todos os links como 10 MB

  12. #972

    Padrão Re: Programa para Gerar Configuração do Balanceamento PCC

    abusando da boa vontade o amigo tem o link da versão do 1.6 ou um tutorial sobre o programa???



  13. #973

    Padrão Re: Programa para Gerar Configuração do Balanceamento PCC

    Citação Postado originalmente por JhoniVaz Ver Post
    tem q ver a divisão q vc fez posta ae
    JhoniVaz

    eu fiz tudo denovo pelo pcc1.5 mais continua o mesmo erro puxar tudo!!! do link 1 e não puxa quase nada dos outros links mais se eu abrir o µTorrent aqui no meu pc que é ilimitado a banda, ai puxa tudo de todos os links, preciso de ajuda vou postar aqui os códigos gerados pelo programa! quem poder ajuda por favor vou ficar muito agradecido

    # ip address --------------------------
    /ip address add address=10.0.0.1/24 interface=LOCAL1

    # interface pppoe-client ---------------
    /interface pppoe-client add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 dial-on-demand=no disabled=no interface=centec2 max-mru=1480 max-mtu=1480 mrru=disabled name=adsl_centec2 password=5890 profile=default service-name="" use-peer-dns=no user=netinho
    /interface pppoe-client add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 dial-on-demand=no disabled=no interface=centec3 max-mru=1480 max-mtu=1480 mrru=disabled name=adsl_centec3 password=5890 profile=default service-name="" use-peer-dns=no user=netinho
    /interface pppoe-client add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 dial-on-demand=no disabled=no interface=centec4 max-mru=1480 max-mtu=1480 mrru=disabled name=adsl_centec4 password=5890 profile=default service-name="" use-peer-dns=no user=netinho
    /interface pppoe-client add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 dial-on-demand=no disabled=no interface=centec5 max-mru=1480 max-mtu=1480 mrru=disabled name=adsl_centec5 password=5890 profile=default service-name="" use-peer-dns=no user=netinho
    /interface pppoe-client add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 dial-on-demand=no disabled=no interface=velox6 max-mru=1480 max-mtu=1480 mrru=disabled name=adsl_velox6 password=oioioi profile=default service-name="" use-peer-dns=no [email protected]
    /interface pppoe-client add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 dial-on-demand=no disabled=no interface=velox7 max-mru=1480 max-mtu=1480 mrru=disabled name=adsl_velox7 password=oioioi profile=default service-name="" use-peer-dns=no [email protected]
    /interface pppoe-client add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 dial-on-demand=no disabled=no interface=velox8 max-mru=1480 max-mtu=1480 mrru=disabled name=adsl_velox8 password=oioioi profile=default service-name="" use-peer-dns=no [email protected]

    # ip dns --------------------------------
    /ip dns set primary-dns=8.8.8.8
    /ip dns set secondary-dns=8.8.4.4
    /ip dns set allow-remote-requests=yes

    # ip dns statico------------------------
    /ip dns static add address=10.0.0.1 comment="" disabled=no name=10.0.0.1.JNSNET-LOAD ttl=1d

    # ip firewall Filter------------------------
    /ip firewall filter add action=drop chain=forward comment="BLOQUEIO DE DNS REVERSO" content=velox.user.com.br disabled=no
    /ip firewall filter add action=drop chain=forward comment="BLOQUEIO DE DNS REVERSO" content=speed.user.com.br disabled=no

    # ip firewall nat--------------------------
    /ip firewall nat add action=masquerade chain=srcnat disabled=no out-interface=adsl_centec2
    /ip firewall nat add action=masquerade chain=srcnat disabled=no out-interface=adsl_centec3
    /ip firewall nat add action=masquerade chain=srcnat disabled=no out-interface=adsl_centec4
    /ip firewall nat add action=masquerade chain=srcnat disabled=no out-interface=adsl_centec5
    /ip firewall nat add action=masquerade chain=srcnat disabled=no out-interface=adsl_velox6
    /ip firewall nat add action=masquerade chain=srcnat disabled=no out-interface=adsl_velox7
    /ip firewall nat add action=masquerade chain=srcnat disabled=no out-interface=adsl_velox8

    # ip firewall mangle------------------------

    # LoopBack por link-------------------------
    / ip firewall mangle add action=mark-connection chain=prerouting comment="" connection-state=new disabled=no dst-address-list=LINK0 in-interface=LOCAL1 new-connection-mark=Sites0 passthrough=yes
    / ip firewall mangle add action=mark-routing chain=prerouting comment="" connection-mark=Sites0 disabled=no in-interface=LOCAL1 new-routing-mark=Rota0 passthrough=no
    / ip route add gateway=adsl_centec2 routing-mark=Rota0
    / ip firewall mangle add action=mark-connection chain=prerouting comment="" connection-state=new disabled=no dst-address-list=LINK1 in-interface=LOCAL1 new-connection-mark=Sites1 passthrough=yes
    / ip firewall mangle add action=mark-routing chain=prerouting comment="" connection-mark=Sites1 disabled=no in-interface=LOCAL1 new-routing-mark=Rota1 passthrough=no
    / ip route add gateway=adsl_centec3 routing-mark=Rota1
    / ip firewall mangle add action=mark-connection chain=prerouting comment="" connection-state=new disabled=no dst-address-list=LINK2 in-interface=LOCAL1 new-connection-mark=Sites2 passthrough=yes
    / ip firewall mangle add action=mark-routing chain=prerouting comment="" connection-mark=Sites2 disabled=no in-interface=LOCAL1 new-routing-mark=Rota2 passthrough=no
    / ip route add gateway=adsl_centec4 routing-mark=Rota2

    /ip firewall address-list add address=200.155.80.0-200.155.255.255 comment="BRADESCO" disabled=no list=LINK0
    /ip firewall address-list add address=200.220.186.0/24 comment="" disabled=no list=LINK0
    /ip firewall address-list add address=200.220.178.0/24 comment="" disabled=no list=LINK0
    /ip firewall address-list add address=64.38.29.0/24 comment="RapidShare" disabled=no list=LINK1
    /ip firewall address-list add address=208.69.32.0/24 comment="" disabled=no list=LINK1
    /ip firewall address-list add address=208.67.217.0/24 comment="" disabled=no list=LINK1
    /ip firewall address-list add address=201.7.178.0/24 comment="" disabled=no list=LINK1
    /ip firewall address-list add address=201.7.176.0/24 comment="" disabled=no list=LINK1
    /ip firewall address-list add address=201.7.176.0/20 comment="Vídeos - Globo" disabled=no list=LINK2
    /ip firewall address-list add address=208.84.247.0/24 comment="Vídeos - terratv" disabled=no list=LINK2
    /ip firewall address-list add address=200.154.56.0/24 comment="Vídeos - terratv" disabled=no list=LINK2
    # Fim LoopBack por link----------------------

    /ip firewall mangle add action=accept chain=prerouting comment="HTTPS FORA DO LOADBALACED" disabled=no protocol=tcp dst-port=443 in-interface=LOCAL1
    /ip firewall mangle add action=accept chain=prerouting comment="FORA DO LOADBALACED" disabled=no dst-address-list=loopback in-interface=LOCAL1
    /ip firewall mangle add action=change-ttl chain=forward comment="Filtro Tracert / Traceroute" disabled=no new-ttl=set:30 protocol=icmp
    /ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no in-interface=adsl_centec2 new-connection-mark=adsl_centec2_conn passthrough=yes
    /ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no in-interface=adsl_centec3 new-connection-mark=adsl_centec3_conn passthrough=yes
    /ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no in-interface=adsl_centec4 new-connection-mark=adsl_centec4_conn passthrough=yes
    /ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no in-interface=adsl_centec5 new-connection-mark=adsl_centec5_conn passthrough=yes
    /ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no in-interface=adsl_velox6 new-connection-mark=adsl_velox6_conn passthrough=yes
    /ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no in-interface=adsl_velox7 new-connection-mark=adsl_velox7_conn passthrough=yes
    /ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no in-interface=adsl_velox8 new-connection-mark=adsl_velox8_conn passthrough=yes
    /ip firewall mangle add action=mark-routing chain=output connection-mark=adsl_centec2_conn disabled=no new-routing-mark=to_adsl_centec2 passthrough=yes
    /ip firewall mangle add action=mark-routing chain=output connection-mark=adsl_centec3_conn disabled=no new-routing-mark=to_adsl_centec3 passthrough=yes
    /ip firewall mangle add action=mark-routing chain=output connection-mark=adsl_centec4_conn disabled=no new-routing-mark=to_adsl_centec4 passthrough=yes
    /ip firewall mangle add action=mark-routing chain=output connection-mark=adsl_centec5_conn disabled=no new-routing-mark=to_adsl_centec5 passthrough=yes
    /ip firewall mangle add action=mark-routing chain=output connection-mark=adsl_velox6_conn disabled=no new-routing-mark=to_adsl_velox6 passthrough=yes
    /ip firewall mangle add action=mark-routing chain=output connection-mark=adsl_velox7_conn disabled=no new-routing-mark=to_adsl_velox7 passthrough=yes
    /ip firewall mangle add action=mark-routing chain=output connection-mark=adsl_velox8_conn disabled=no new-routing-mark=to_adsl_velox8 passthrough=yes
    /ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no dst-address-type=!local in-interface=LOCAL1 new-connection-mark=adsl_centec2_conn passthrough=yes per-connection-classifier=both-addresses-and-ports:7/0
    /ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no dst-address-type=!local in-interface=LOCAL1 new-connection-mark=adsl_centec3_conn passthrough=yes per-connection-classifier=both-addresses-and-ports:7/1
    /ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no dst-address-type=!local in-interface=LOCAL1 new-connection-mark=adsl_centec4_conn passthrough=yes per-connection-classifier=both-addresses-and-ports:7/2
    /ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no dst-address-type=!local in-interface=LOCAL1 new-connection-mark=adsl_centec5_conn passthrough=yes per-connection-classifier=both-addresses-and-ports:7/3
    /ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no dst-address-type=!local in-interface=LOCAL1 new-connection-mark=adsl_velox6_conn passthrough=yes per-connection-classifier=both-addresses-and-ports:7/4
    /ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no dst-address-type=!local in-interface=LOCAL1 new-connection-mark=adsl_velox7_conn passthrough=yes per-connection-classifier=both-addresses-and-ports:7/5
    /ip firewall mangle add action=mark-connection connection-state=new chain=prerouting disabled=no dst-address-type=!local in-interface=LOCAL1 new-connection-mark=adsl_velox8_conn passthrough=yes per-connection-classifier=both-addresses-and-ports:7/6
    /ip firewall mangle add action=mark-routing chain=prerouting connection-mark=adsl_centec2_conn disabled=no in-interface=LOCAL1 new-routing-mark=to_adsl_centec2 passthrough=yes
    /ip firewall mangle add action=mark-routing chain=prerouting connection-mark=adsl_centec3_conn disabled=no in-interface=LOCAL1 new-routing-mark=to_adsl_centec3 passthrough=yes
    /ip firewall mangle add action=mark-routing chain=prerouting connection-mark=adsl_centec4_conn disabled=no in-interface=LOCAL1 new-routing-mark=to_adsl_centec4 passthrough=yes
    /ip firewall mangle add action=mark-routing chain=prerouting connection-mark=adsl_centec5_conn disabled=no in-interface=LOCAL1 new-routing-mark=to_adsl_centec5 passthrough=yes
    /ip firewall mangle add action=mark-routing chain=prerouting connection-mark=adsl_velox6_conn disabled=no in-interface=LOCAL1 new-routing-mark=to_adsl_velox6 passthrough=yes
    /ip firewall mangle add action=mark-routing chain=prerouting connection-mark=adsl_velox7_conn disabled=no in-interface=LOCAL1 new-routing-mark=to_adsl_velox7 passthrough=yes
    /ip firewall mangle add action=mark-routing chain=prerouting connection-mark=adsl_velox8_conn disabled=no in-interface=LOCAL1 new-routing-mark=to_adsl_velox8 passthrough=yes

    # ip route----------------------------------
    /ip route add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=adsl_centec2 routing-mark=to_adsl_centec2 comment="Link0"
    /ip route add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=adsl_centec3 routing-mark=to_adsl_centec3 comment="Link1"
    /ip route add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=adsl_centec4 routing-mark=to_adsl_centec4 comment="Link2"
    /ip route add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=adsl_centec5 routing-mark=to_adsl_centec5 comment="Link3"
    /ip route add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=adsl_velox6 routing-mark=to_adsl_velox6 comment="Link4"
    /ip route add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=adsl_velox7 routing-mark=to_adsl_velox7 comment="Link5"
    /ip route add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=adsl_velox8 routing-mark=to_adsl_velox8 comment="Link6"
    /ip route add comment="Link0" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=adsl_centec2 scope=30 target-scope=10
    /ip route add comment="Link1" disabled=no distance=2 dst-address=0.0.0.0/0 gateway=adsl_centec3 scope=30 target-scope=10
    /ip route add comment="Link2" disabled=no distance=3 dst-address=0.0.0.0/0 gateway=adsl_centec4 scope=30 target-scope=10
    /ip route add comment="Link3" disabled=no distance=4 dst-address=0.0.0.0/0 gateway=adsl_centec5 scope=30 target-scope=10
    /ip route add comment="Link4" disabled=no distance=5 dst-address=0.0.0.0/0 gateway=adsl_velox6 scope=30 target-scope=10
    /ip route add comment="Link5" disabled=no distance=6 dst-address=0.0.0.0/0 gateway=adsl_velox7 scope=30 target-scope=10
    /ip route add comment="Link6" disabled=no distance=7 dst-address=0.0.0.0/0 gateway=adsl_velox8 scope=30 target-scope=10

    # ip firewall address-list-----------------------------
    /ip firewall address-list add address=200.155.80.0-200.155.255.255 comment=BRADESCO disabled=no list=loopback
    /ip firewall address-list add address=200.220.186.0/24 comment=BRADESCO disabled=no list=loopback
    /ip firewall address-list add address=200.220.178.0/24 comment=BRADESCO disabled=no list=loopback
    /ip firewall address-list add address=64.38.29.0/24 comment=RapidShare disabled=no list=loopback
    /ip firewall address-list add address=208.69.32.0/24 comment="" disabled=no list=loopback
    /ip firewall address-list add address=208.67.217.0/24 comment="" disabled=no list=loopback
    /ip firewall address-list add address=201.7.178.0/24 comment="" disabled=no list=loopback
    /ip firewall address-list add address=201.7.176.0/24 comment="" disabled=no list=loopback
    /ip firewall address-list add address=200.159.128.0/24 comment=BRADESCO disabled=no list=loopback
    /ip firewall address-list add address=201.7.176.0/20 comment="Vídeos - Globo" disabled=no list=loopback
    /ip firewall address-list add address=208.84.247.0/24 comment="Vídeos - terratv" disabled=no list=loopback
    /ip firewall address-list add address=200.154.56.0/24 comment="Vídeos - terratv" disabled=no list=loopback
    /ip firewall address-list add address=200.201.160.0/24 comment="Caixa Economica Federal" disabled=no list=loopback
    /ip firewall address-list add address=200.201.166.0/24 comment="" disabled=no list=loopback
    /ip firewall address-list add address=200.201.173.0/24 comment="" disabled=no list=loopback
    /ip firewall address-list add address=200.201.174.0/24 comment="" disabled=no list=loopback
    /ip firewall address-list add address=200.141.207.3 comment=Detran disabled=no list=loopback

    # /system script--------------------------------------
    /system script add name=Link0Dow policy=\ ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source="\ /ip firewall filter set [find comment=\"Link0\"] disabled=yes;\r\ \n/ip firewall nat set [find comment=\"Link0\"] disabled=yes;\r\ \n/ip firewall mangle set [find comment=\"Link0\"] disabled=yes;\r\ \n/ip route set [find comment=\"Link0\"] disabled=yes;"
    /system script add name=Link1Dow policy=\ ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source="\ /ip firewall filter set [find comment=\"Link1\"] disabled=yes;\r\ \n/ip firewall nat set [find comment=\"Link1\"] disabled=yes;\r\ \n/ip firewall mangle set [find comment=\"Link1\"] disabled=yes;\r\ \n/ip route set [find comment=\"Link1\"] disabled=yes;"
    /system script add name=Link2Dow policy=\ ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source="\ /ip firewall filter set [find comment=\"Link2\"] disabled=yes;\r\ \n/ip firewall nat set [find comment=\"Link2\"] disabled=yes;\r\ \n/ip firewall mangle set [find comment=\"Link2\"] disabled=yes;\r\ \n/ip route set [find comment=\"Link2\"] disabled=yes;"
    /system script add name=Link3Dow policy=\ ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source="\ /ip firewall filter set [find comment=\"Link3\"] disabled=yes;\r\ \n/ip firewall nat set [find comment=\"Link3\"] disabled=yes;\r\ \n/ip firewall mangle set [find comment=\"Link3\"] disabled=yes;\r\ \n/ip route set [find comment=\"Link3\"] disabled=yes;"
    /system script add name=Link4Dow policy=\ ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source="\ /ip firewall filter set [find comment=\"Link4\"] disabled=yes;\r\ \n/ip firewall nat set [find comment=\"Link4\"] disabled=yes;\r\ \n/ip firewall mangle set [find comment=\"Link4\"] disabled=yes;\r\ \n/ip route set [find comment=\"Link4\"] disabled=yes;"
    /system script add name=Link5Dow policy=\ ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source="\ /ip firewall filter set [find comment=\"Link5\"] disabled=yes;\r\ \n/ip firewall nat set [find comment=\"Link5\"] disabled=yes;\r\ \n/ip firewall mangle set [find comment=\"Link5\"] disabled=yes;\r\ \n/ip route set [find comment=\"Link5\"] disabled=yes;"
    /system script add name=Link6Dow policy=\ ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source="\ /ip firewall filter set [find comment=\"Link6\"] disabled=yes;\r\ \n/ip firewall nat set [find comment=\"Link6\"] disabled=yes;\r\ \n/ip firewall mangle set [find comment=\"Link6\"] disabled=yes;\r\ \n/ip route set [find comment=\"Link6\"] disabled=yes;"
    /system script add name=Link0Up policy=\ ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source="\ /ip firewall filter set [find comment=\"Link0\"] disabled=no;\r\ \n/ip firewall nat set [find comment=\"Link0\"] disabled=no;\r\ \n/ip firewall mangle set [find comment=\"Link0\"] disabled=no;\r\ \n/ip route set [find comment=\"Link0\"] disabled=no;"
    /system script add name=Link1Up policy=\ ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source="\ /ip firewall filter set [find comment=\"Link1\"] disabled=no;\r\ \n/ip firewall nat set [find comment=\"Link1\"] disabled=no;\r\ \n/ip firewall mangle set [find comment=\"Link1\"] disabled=no;\r\ \n/ip route set [find comment=\"Link1\"] disabled=no;"
    /system script add name=Link2Up policy=\ ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source="\ /ip firewall filter set [find comment=\"Link2\"] disabled=no;\r\ \n/ip firewall nat set [find comment=\"Link2\"] disabled=no;\r\ \n/ip firewall mangle set [find comment=\"Link2\"] disabled=no;\r\ \n/ip route set [find comment=\"Link2\"] disabled=no;"
    /system script add name=Link3Up policy=\ ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source="\ /ip firewall filter set [find comment=\"Link3\"] disabled=no;\r\ \n/ip firewall nat set [find comment=\"Link3\"] disabled=no;\r\ \n/ip firewall mangle set [find comment=\"Link3\"] disabled=no;\r\ \n/ip route set [find comment=\"Link3\"] disabled=no;"
    /system script add name=Link4Up policy=\ ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source="\ /ip firewall filter set [find comment=\"Link4\"] disabled=no;\r\ \n/ip firewall nat set [find comment=\"Link4\"] disabled=no;\r\ \n/ip firewall mangle set [find comment=\"Link4\"] disabled=no;\r\ \n/ip route set [find comment=\"Link4\"] disabled=no;"
    /system script add name=Link5Up policy=\ ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source="\ /ip firewall filter set [find comment=\"Link5\"] disabled=no;\r\ \n/ip firewall nat set [find comment=\"Link5\"] disabled=no;\r\ \n/ip firewall mangle set [find comment=\"Link5\"] disabled=no;\r\ \n/ip route set [find comment=\"Link5\"] disabled=no;"
    /system script add name=Link6Up policy=\ ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source="\ /ip firewall filter set [find comment=\"Link6\"] disabled=no;\r\ \n/ip firewall nat set [find comment=\"Link6\"] disabled=no;\r\ \n/ip firewall mangle set [find comment=\"Link6\"] disabled=no;\r\ \n/ip route set [find comment=\"Link6\"] disabled=no;"

  14. #974

    Padrão Re: Programa para Gerar Configuração do Balanceamento PCC

    boa noite. eu tenho uma rb750 3 gostaria de coloca-la numa rede com 10 pcs ligados pela hub. tenho 2 internet via radio de 2mb cada. gostaria que quando uma cair entrar a outra automticamente. como faço isso. ??? sou leigo e tenho pouco conhecimento em configuração com as rb´s. mais acho que consigo se algum amigo me ajudar.

    [email protected] - skype



  15. #975

    Padrão Re: Programa para Gerar Configuração do Balanceamento PCC

    então r4malho vc quer que funcione como balanceamento usando os dois links, ou apenas um de cada vez?

  16. #976

    Padrão Re: Programa para Gerar Configuração do Balanceamento PCC

    usa o PCC, procura na net que tem muita coisa sobre o assunto e é bem simples.



  17. #977

    Padrão Re: Programa para Gerar Configuração do Balanceamento PCC

    Qual o modelo de balance mais utilizado até então? Como não uso por aqui, tô por fora dos modelos atuais...vlw

  18. #978

    Padrão Re: Programa para Gerar Configuração do Balanceamento PCC

    amigo não é modelo recuso do mikrotik chamado PCC



  19. #979

    Padrão Re: Programa para Gerar Configuração do Balanceamento PCC

    Talvez não tenha me expressado bem, mas o "Modelo" no qual eu quis dizer seria o modo de configuração mais convencional utilizado, pois eu sei que o PCC possui algumas modalidades de configuração...

  20. #980

    Padrão Re: Programa para Gerar Configuração do Balanceamento PCC

    Olá amigo ... o link esta quebrado do download. Ainda encontro esse software em algum outro link? Obrigado desde já.