+ Responder ao Tópico

  1. Citação Postado originalmente por pkmc Ver Post
    Trabalha em Linux, vc acessa ele via HTTP portanto é uma inteface Gráfica ! Muito fácil de configurar ! A placa é essa
    Placa PCI Fast Lan 4 portas IN/G44V 10/100/1000
    Anexo 11638
    Esta mesma que eu tenho em uso aqui.
    Só não consegui abrir o site do desenvolvedor.
    Consegue aí?
    Teria outro lugar para fazer download?


  2.    Publicidade


  3. Ja montamos balance com 30 links adsl + 1 dedicado, usando 4 rbs 493 + 1 rb 450 g sem apresentar nenhum problema. Para quem ja sofreu com NTh e montou muito balance por rota estatica, hoje o MK atende muito bem as necessidades dos provedores. Sem falar nas "n" funcoes que se pode agregar dentro do MK.

  4. Caramba 30 adsl, o cara precisa montar um mini raiend com filtro de linha e tudo mais, hehe

  5. Citação Postado originalmente por interhome Ver Post
    Ja montamos balance com 30 links adsl + 1 dedicado, usando 4 rbs 493 + 1 rb 450 g sem apresentar nenhum problema. Para quem ja sofreu com NTh e montou muito balance por rota estatica, hoje o MK atende muito bem as necessidades dos provedores. Sem falar nas "n" funcoes que se pode agregar dentro do MK.
    MUITO Bom! Que cada um poste a sua SOLUÇÃO COMPLETA, com dados específicos, Rotas de Programação, ainda mais como fala o Amigo, "n" possibilidades, SOLUCIONE AS DÚVIDAS poste um passo a passo. Isso é melhor do que dizer eu já fiz, mas sem contar como.
    Siga o exemplo da maioria diga que fez, funcionou e como fez pra funcionar.
    Assim todo mundo sai ganhando !

  6. Citação Postado originalmente por interhome Ver Post
    Ja montamos balance com 30 links adsl + 1 dedicado, usando 4 rbs 493 + 1 rb 450 g sem apresentar nenhum problema. Para quem ja sofreu com NTh e montou muito balance por rota estatica, hoje o MK atende muito bem as necessidades dos provedores. Sem falar nas "n" funcoes que se pode agregar dentro do MK.
    Nós estamos com o balance proposto no tópico. Havia mais de 30 dias e tudo estava muito bem. Mas nesta última semana temos notado uma lentidão para alguns usuários, outros não, mensagem de site não encontrado, etc...
    Já testamos o ping nos clientes até o servidor e do servidor até os clientes e está dentro do aceitável, sem perdas de pacotes e com média de 10 a 30ms dependendo do cliente.
    Daí que estou desconfiado de algo no balance. Desconfigurar não poderia ser senão não funcionava nada.
    Talvêz a qualidade da adsl tenha caido? pode ser.
    Ou poderia ser a forma de fazer o balance que esteja causando isso, já que voce falou em balance por rotas estáticas? Mas porque, se estava beleza?




Tags para este Tópico

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L