+ Responder ao Tópico

  1. Gustavo qual seu cenario ai ? 2 adsl e um netvirtua?

    Quais dns você esta usando ?
    Você esta fazendo igual o do programa do scan ?
    Citação Postado originalmente por gustavinho69 Ver Post
    Então cara aqui eu to tentando bastante problema de lentidao tmbm..... TC+MK+LB........ testei de diversas formas e ainda continua.

    Estava até achando que poderia ser o Thunder, mais vi que não é.

    Agora pra tirar a duvida to testando sem Balance nenhum.

  2. No meu lab de testes eu to com 2 adsl.....virtua e speedy

    PCC com as mesmas configuraçoes mais com alguns direcionamentos direto no link.
    estava usando o DNS do google.




  3. Olá senhores. Parabéns a Todos e em especial ao Scan pelo excelente tópico. Ao ler todas as 36 paginas não consegui chegar a conclusão:
    - Devo usar 2 adsl (2mb cada) em modem no modo router ou bridge?
    - Afinal, sites como orkut, msn, email e bancos estão ok ou como resolver?
    - Esses scripts gerados garantem que a rota/conexão de saida seja a mesma na resposta, ou seja um cliente solicita uma pagina de autenticação qualquer e ela retorna pelo mesmo link/ip que saiu? Qual regra garante isso?

    Desculpem tantas indagações mas não tenho tanta experiencia em MK!

  4. Boa noite a todos companheiros que estão a esta altura da noite aqui no Under!
    Baah! Desisti de fazer o Load Balance. Aqui tenho 3 links, 2 adsl (1 residencial 1,5m e 1 empresarial 1m) e 1 full 1m. No começo até que funcionou bem o balance, mas de um tempo pra cá ele virou uma coisa que não tem explicação, é pagina não pode ser exibida, msn não entra, ele chegou a travar o meu servidor inteiro! Hoje tive de refazer todo o meu servidor hotspot e deixar direto só no link dedicado! A internet fica extremamente lenta, testei link, por link para ver se não era problema neles, e todos deram ótimas velocidades todas acima de 800k, e no balance mal passa de 300, com exeção do full q da picos de 500 e depois cai para 120, 150k. Não sei o que houve, só sei que não da mais, infelizmente vou ter que desistir do balance via MK, pelo menos por inquanto.
    Comprei um Load Balance TP link TI R488T, tem 4 WAN e 1 LAN, a interface dele é extremamente facil de mecher, é como dizem, mais facil que configurar um modem!! hehehe, e é beem completo, da até para escolher determinadas portas e ips, para dar prioriade em um dos links ou sair somente por um dos links, e tudo de modo visual, sem milhares de regras. Gostei muito dele, amanha vou testar e já digo como foi. Não testei hoje por que peguei ele agora pouco (23:30) na rodoviaria.
    Tambem já fica uma propagandinha! hehehe! Quem quiser, eu vendo ele NOVO (não o meu, outro novinho na caixa) por R$600,00 com frete gratis!
    Um abraço a todos!!
    E que achem o que estão procurando!








Tópicos Similares

  1. Respostas: 24
    Último Post: 25-03-2014, 07:52
  2. script para gerar tabelas dos logs???
    Por tomelin no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 26-06-2006, 09:25
  3. programa para testar segurança do firewall
    Por johnny no fórum Servidores de Rede
    Respostas: 9
    Último Post: 01-11-2005, 13:48
  4. problemas para gerar modulo do tomcat
    Por mcclaudio no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-09-2004, 10:07
  5. Programa para gerenciar configuração!!!
    Por Algoritmo_PB no fórum Servidores de Rede
    Respostas: 2
    Último Post: 24-07-2004, 15:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L