+ Responder ao Tópico



  1. #1

    Padrão Perda de Pacotes e Internet Lenta mesmo com banda alta...

    Tenho um zinwell dentro de uma caixa hermetica... coloquei a fonte dele dentro da caixa hermetica e de dentro da mesma caixa sai o cabo da lan/wan que vai pro meu modem adsl e uma extensao de energia que liga o zinwell.. eles descem da antena juntos... enrolados com fita isolante ate chegar proximo do estabilizador... onde se separam.. um vai pro modem e o de energia pro estabilizador... sera esse o problema????? cabo de energia descendo junto com cabo de dados????? causando perca de pacotes e pings mto altos... mais engraçado que as vezes a velocidade normaliza a noite... depois que dou uns resets no zinwell.... Existe alguma coisa a ver????? Eles descem uns 22m juntos enrolados com fita isolante, o cabo de dados com o cabo de energia...

  2. #2

    Padrão

    Você tá fazendo os testes conectado via wireless nele ? Ele tá conectando na internet e fazendo o NAT/roteamento ?

    Me fala aí

    Abraços



  3. #3
    Avatar de AltoValeNet
    Ingresso
    Oct 2009
    Localização
    Agrolândia, Brazil
    Posts
    471
    Posts de Blog
    1

    Padrão

    Ola... quantos clientes vc tem nessa adsl? vc tem algum tipo de controle de banda para seus cliente? quanto vc libera pra cada cliente?

  4. #4

    Padrão

    Citação Postado originalmente por alamdias Ver Post
    Você tá fazendo os testes conectado via wireless nele ? Ele tá conectando na internet e fazendo o NAT/roteamento ?

    Me fala aí

    Abraços

    Tou fazendo os te stes do meu notebook que esta conectado via wireless a ele, mais o sinal ta excelente pois coloquei uma placa usb com antena de 5 dbi... ele ta conectado a internet via modem adsl.. recebe um ip fixo do modem speedstream 4200 fixo 10.1.1.2 e roteia em 192.168.2.x pra rede wireless.... a minha maior duvida é se a questao do cabo de energia de sobe 110v ate a caixa hermetica junto com o cabo de rede que nao é blindado nao gera indução e perca...



  5. #5

    Padrão

    irmao eu só tenho um cliente conectado a ele e controlo a banda dele a 250 kbps.. mais desativei o controle de banda e tirei o cliente por enquanto.. só eu estou logado nele.... meu objetivo final é deixar somente 4 pessoas logadas com controle de banda de 250 kbps pra cada uma....

  6. #6

    Padrão

    Citação Postado originalmente por JotaJuh Ver Post
    Tou fazendo os te stes do meu notebook que esta conectado via wireless a ele, mais o sinal ta excelente pois coloquei uma placa usb com antena de 5 dbi... ele ta conectado a internet via modem adsl.. recebe um ip fixo do modem speedstream 4200 fixo 10.1.1.2 e roteia em 192.168.2.x pra rede wireless.... a minha maior duvida é se a questao do cabo de energia de sobe 110v ate a caixa hermetica junto com o cabo de rede que nao é blindado nao gera indução e perca...
    Pode até estar dando zica pelo cabo de rede, mas acredito que ele roteado seja o maior problema. Mas como está via wireless, pode estar aí o problema. Nat em cima de Nat, o rádio roteia, o modem roteia. É um radinho muito simplório.

    Mas qual o objetivo disso ? É só para seu notebook ou vai atender clientes ? Se for atender cliente, esquece, não vai rolar, nenhum nem outra vai aguentar.

    Abraços



  7. #7

    Padrão

    O que me sugere... o objetivo é deixar conectado 4 amigos e eu.. no total são cinco pessoas.... tava pensando em trocar o radio por um Ap Router Wireless Wr-254 HP Outdoor 400 Mw Real... o que vc sugere... os 4 amigos tem antenas grades proeletronic de 17 dbi apontando pra minha antena....

  8. #8

    Padrão

    Ap Router Wireless Wr-254 400 mw com certeza deve resolver seu problema ja q é para 4 clientes
    mas nao esquece de atualizar o firmware. da uma verificada no cabo de rede tambem .



  9. #9

    Padrão

    cara... nao eh problema de roteamento.. nao eh problema da energia no cabo..

    vc precisa ver o seguinte.. o adsl tem limite de conexao simultanea.. se vc atinge este limite .. a conexao fica uma BOSTA..

    entao faça o seguinte.. desconecta TODO mundo .. deixa so o teu notebook.. e veja como fica..

    tenta tambem fazer um ping do seu notebook ate o ip do zinwell .. nao pode perder pacote.. e tem q dar uma latencia abaixo de 20ms.. geralmente 4 a 10ms eh normal...