Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por j34nsch Ver Post
    amigo estava com o mesmo problema que vc, o meu resolveu quando fiz o up para

    current-firmware: "2.23"
    upgrade-firmware: "2.23"

    e é uma rb 4.3 e uma 4.5 do outro lado

    agora faz 7 dias que não cai o link
    aqui isso não era o problema! foi feito e continuava! anãoser nessa versão 4.5 que resolveu algo atualizando a router, pois a ultima que usei foi a 4.3

  2. Ola Pessoal, estou com o mesmo problema, atualizando minhas placas para a versao 4.5 e a instabilidade e geral, começa o cai cai, isso em varios pontos da rede, o pior e que to tentando mudar pra cartao N e esses nao roda em versoes anteriores, me ajude se alguem tiver alguma dica. Eu percebi o problema apos atualizar todas as placas pra 4.5 tentamos mudar frequencias e todas as configuracoes posiveis mais nao resolveu, entao resolvi voltar todas pra versao antiga 3.3 dai voltou tudo a normalidade sem nenhuma queda, me ajudem pessoal.

    PS. interessante ressaltar, tenho placas interligadas proximas e distantes da mesma atualizada, e as que estao pertos cai mais frequentes, as distante com menos frequencia.
    Última edição por Suelismar; 18-02-2010 às 18:04. Razão: melhora na explicacao



  3. varao varao ..vamos la.

    esse cartao N

    tem um detalhe basico


    São 2 procedimentos:

    Você tem que atualizar a RB para a versão 4.03 (beta), pois somente ela reconhece e trabalha com cartões "N".

    O segundo procedimento é atualizar a chave de registro, pois na versão 3.xx ela trabalha com 7 caracteres e na versão 4.xx ela trabalha com 8. Para atualizar você deve ir no meu /system licence e apertar no botão "update key".

    Pelo que parece a versão 3.xx não terá suporte a "N" ficando assim obrigado a trabalhar com a 4.xx. Acredito que eles querem isso mesmo, pois a nivel de licença a 4.xx é mais segura (7 para 8 caracteres de licença)...

  4. E ai varao, seguinte, eu escrevi ate pro pessoal da MK e eles cada dia dao uma resposta mais chula, to com toda a rede rodando em 3.30 emqualquer canto da rede que eu atualizo o ROTEROS pra versoes acima de 4x a instabilidade toma conta, o pior e que em todos os pontos da rede, hora cai aqui, hora cai ali, principalmente nos links de longa distancia, sabe qd amolece toda a rede e começa a dar extensive data loss, por ai, se tiver uma soluçao, vamos nessa e desafio mesmo, estou falando de mais de 50 pontos travados na versao 3x por este problema.

    abraços.



  5. opa coisa boa como sempre gosto de coisas grandes.. dessa forma que entendi seu problema dificil resolver apenas no forum seta um ip ai e manda pra gente olhar aqui ai fica mais pq como o senhor mesmo ja disse que fez tudo que tinha pra fazer e so roda na 3x. mande o ip ou post as conf. pra gente ter uma ideia mais real para que possomos lhe ajudar com mais dedicacao.

    e falando nisso ta aceito o desafio abraço.






Tópicos Similares

  1. Respostas: 19
    Último Post: 28-01-2016, 03:18
  2. Respostas: 3
    Último Post: 01-04-2011, 13:45
  3. Respostas: 5
    Último Post: 28-11-2008, 22:41
  4. Link com RB411
    Por river2 no fórum Redes
    Respostas: 7
    Último Post: 27-07-2008, 17:07
  5. D-Link G510, Essa versão funciona com mk?
    Por Tyallysson no fórum Redes
    Respostas: 2
    Último Post: 11-12-2007, 23:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L