+ Responder ao Tópico



  1. ou seja, voltamos para o menu "iniciar". =/

  2. Citação Postado originalmente por renatokamikaze Ver Post
    ou seja, voltamos para o menu "iniciar". =/
    Veja ai na imagem o campo # com numeração sequencial.

    Vou ver se tem como ativar hotspot no meu 2.9 pra saber se tem alguma solução de mover a regra
    Imagens Anexas Imagens Anexas  



  3. agora entendi o que vc falava ao citar a numeração sequencial. como podemos ver esse recurso não está disponivel na minha versão.

  4. priorizando velocímetro e paginas importantes.

    marcando pacotes
    ##############################################################################

    /ip firewall mangle
    add action=mark-connection chain=prerouting comment=Velocimetro disabled=no \
    dst-address-list=medidor new-connection-mark=medidorC passthrough=yes
    add action=mark-packet chain=prerouting comment="" connection-mark=medidorC \
    disabled=no new-packet-mark=medidorF passthrough=no
    add action=mark-connection chain=input comment=Velocimetro disabled=no \
    dst-address-list=medidor new-connection-mark=medidorC passthrough=yes
    add action=mark-packet chain=input comment="" connection-mark=medidorC \
    disabled=no new-packet-mark=medidorF passthrough=no
    add action=mark-connection chain=output comment=Velocimetro disabled=no \
    dst-address-list=medidor new-connection-mark=medidorC passthrough=yes
    add action=mark-packet chain=output comment="" connection-mark=medidorC \
    disabled=no new-packet-mark=medidorF passthrough=no
    add action=mark-connection chain=postrouting comment=Velocimetro disabled=no \
    dst-address-list=medidor new-connection-mark=medidorC passthrough=yes
    add action=mark-packet chain=postrouting comment="" connection-mark=medidorC \
    disabled=no new-packet-mark=medidorF passthrough=no
    add action=mark-connection chain=prerouting comment="Paginas com prioridade" \
    disabled=no dst-address-list=especial new-connection-mark=especialC \
    passthrough=yes
    add action=mark-packet chain=prerouting comment="" connection-mark=especialC \
    disabled=no new-packet-mark=especialF passthrough=no
    add action=mark-connection chain=input comment="Paginas com prioridade" disabled=\
    no dst-address-list=especial new-connection-mark=especialC passthrough=\
    yes
    add action=mark-packet chain=input comment="" connection-mark=especialC \
    disabled=no new-packet-mark=especialF passthrough=no
    add action=mark-connection chain=output comment="Paginas com prioridade" disabled=\
    no dst-address-list=especial new-connection-mark=especialC passthrough=\
    yes
    add action=mark-packet chain=output comment="" connection-mark=especialC \
    disabled=no new-packet-mark=especialF passthrough=no
    add action=mark-connection chain=postrouting comment="Paginas com prioridade" \
    disabled=no dst-address-list=especial new-connection-mark=especialC \
    passthrough=yes

    /ip firewall address-list
    add address=200.140.120.29 comment=www.gratis.com.br disabled=no list=medidor
    add address=200.159.128.189 comment=www.rjnet.com.br disabled=no list=medidor
    add address=209.160.32.66 comment="" disabled=no list=medidor
    add address=64.247.18.18 comment="" disabled=no list=medidor
    add address=200.159.160.39 comment="" disabled=no list=medidor
    add address=213.200.107.145 comment="" disabled=no list=medidor
    add address=200.245.0.12 comment="" disabled=no list=medidor
    add address=201.76.32.191 comment="" disabled=no list=medidor
    add address=200.150.160.39 comment="" disabled=no list=medidor
    add address=201.20.64.39 comment="" disabled=no list=medidor
    add address=66.216.44.80 comment="" disabled=no list=medidor
    add address=200.181.108.29 comment="" disabled=no list=medidor
    add address=200.196.233.42 comment="" disabled=no list=medidor
    add address=200.233.43.14 comment="" disabled=no list=medidor
    add address=201.84.0.28 comment="" disabled=no list=medidor
    add address=200.162.192.57 comment="" disabled=no list=medidor
    add address=201.70.176.59 comment=www.oglobo.com.br disabled=no list=especial
    add address=64.4.20.184 comment=www.hotmail.com disabled=no list=especial
    add address=64.4.20.0/24 comment="" disabled=no list=especial
    add address=64.4.0.0/24 comment="" disabled=no list=especial
    add address=92.242.140.9 comment="" disabled=no list=medidor
    add address=92.242.140.0/24 comment="" disabled=no list=medidor
    add address=92.242.0.0/24 comment="" disabled=no list=medidor
    add address=72.14.247.19 comment=www.gmail.com disabled=no list=especial
    add address=72.14.247.0/24 comment="" disabled=no list=especial
    add address=72.14.0.0/24 comment="" disabled=no list=especial
    add address=200.221.2.45 comment=www.uol.com.br disabled=no list=especial
    add address=200.221.2.0/24 comment="" disabled=no list=especial
    add address=200.221.0.0/24 comment="" disabled=no list=especial
    add address=200.177.252.40 comment=www.odia.com.br disabled=no list=especial
    add address=200.177.252.0/24 comment="" disabled=no list=especial
    add address=200.177.0.0/24 comment="" disabled=no list=medidor
    add address=72.232.17.106 comment=www.minhaconexao.com.br disabled=no list=\
    medidor
    add address=72.232.17.0/24 comment="" disabled=no list=medidor
    add address=72.232.0.0/24 comment="" disabled=no list=medidor
    add address=200.177.0.0/24 comment="" disabled=no list=especial
    add address=200.159.128.0/24 comment=www.rjnet.com.br disabled=no list=\
    medidor

    ****************************************************************************************
    controlando velocidades
    #################################################################################
    /queue tree
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=512k \
    max-limit=512k name="Paginas Especiais" packet-mark=especialF parent=\
    global-out priority=8 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=600k \
    max-limit=600k name="Medidores de Velocidade" packet-mark=medidorF \
    parent=global-out priority=8 queue=default


    ****************************************************************************************
    Atenção estas regras ficam acima das demais regras.



  5. já tinhas testado isso em outra época, e infelizmente não obtive êxito. mas vlw pela ajuda!






Tópicos Similares

  1. Como habilitar quotas de disco.
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-02-2003, 19:42
  2. RedHat 8.0 habilitar portas
    Por jair no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-02-2003, 16:03
  3. Não consigo habilitar php4
    Por l00k no fórum Servidores de Rede
    Respostas: 1
    Último Post: 08-01-2003, 13:48
  4. Regra para habilitar pop e smtpo no Ipchains
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 08-09-2002, 23:09
  5. Regra para habilitar pop e smtpo no Ipchains
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-09-2002, 15:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L