Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Colega,

    Gosto muito das Antenas Hyperlink Setoriais, são maravilhosas, mas, ja tive problemas semelhante, resolvi colocando logo acima, 1,20Mt distancia, uma GRADE aquario, pois ela tem uma abertura de 60°, ou seja, é um otimo painel setorial com boa sensibiliade. Entao, pra tu entender, as Painel Hyper, atendem clientes proximos ao provedor, e as grade, clientes acima de 5Km, tem funcionando muito bem. Obs: Os cartoes EM8602, até funcionam bem, mas a curta distancia, recomendo os EMP 8603 ou XR2 para esta distancia citada. Sobre fonte, ela tem quantos AMPERES saida?

  2. Ontem mesmo passei por isso aqui numa estação, igualzinho, clientes com sinal blz, sem oscilações mas os ping´s estavam meio esquisitos tentei trocar os canais pois tenho 3 paineis de 120º nessa torre, no momento parece que voltou a navegação mas logo depois voltava ficar ruim...daí não teve jeito troquei meu cartão (r52h) e até agora tudo blza. Detalhe esse cartão era novo, uns 4 meses de uso e era apenas 1 dos paineis que aconteceu isso (aqui controlo conexões pelo "acess list")..... Será que pode ser a mudança brusca do tempo (choveu na terça, na quarta caiu a temperatura e quinta e ontem fez um sol quente.....fica aí a dica tente trocar os cartões. abrass



  3. Rapaz, tenta da uma olhada em pingtail e ate mesmo pega outro radio e coloca nesse cliente para testar, pois o AP pode estar bixado, e como vc citou acima que o antigo dono usava pingtail de 10mt, faz um upgrade nesse teu cliente, coloca cx hermetrica com o pingtail menor possivel.

  4. Colega, já tive problemas com esse tipo de cartão, ele causa muita interferência mesmo em potências baixas. Outra coisa, clientes muito perto do setor utilizando antena de 25 db é muito ruim para rede em geral, como também, clientes muito distantes com sinal acima de -70. O ideal é cliente perto antena de baixo ganho e potência baixa e distantes alto ganho e potência moderada. Veja o status do cartão e tente identificar ack muito altos. Tente deixar uma relação entre os parametros em células até 4Km ou 5Km: ack em 1Km=30, Signal to noise=30~50, ccq=90~100, tx/rx=11/11. Analise se os clientes que estão perto da célula tem Signal to noise acima de 50, se sim, este cliente está causando interferência na sua rede, pois esse valor é a "sobra" do sinal. Para melhor entender assista em Tiktube. Espero que tenha ajudado. Sim, recomendo curso da lancore, aprendi muito sobre o assunto e parei de sofrer. Abraço!






Tópicos Similares

  1. Mikrotik aceitando apenas clientes com sinal bom
    Por peritinaicos no fórum Redes
    Respostas: 17
    Último Post: 14-04-2016, 20:57
  2. Respostas: 28
    Último Post: 28-08-2014, 16:16
  3. Cliente com sinal bom e ping ruim.
    Por ChrisKs4 no fórum Servidores de Rede
    Respostas: 6
    Último Post: 12-02-2014, 12:29
  4. Respostas: 19
    Último Post: 19-03-2012, 09:36
  5. Rede Wireless com Sinal Bom, mas sem Conexão
    Por johnathanjs no fórum Redes
    Respostas: 10
    Último Post: 04-01-2012, 00:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L