Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Realmente tem cabos de alta tensão próximos ao local, porém o Bullet funciona normalmente, isso que é o estranho. Vou ter que testar o nano em outro local pra ver se está bom. O cabo que uso é o UTP, 12m. Sabes se quando habilito a antena externa no nano ele desabilita a interna? Pose der esse o problema, se ele não desabilitar a interferência pode estar atrapalhando realmente o sinal. Mas aí fica também o fato de funcionar apenas a noite o link...loucura...

  2. Não, quando se liga a saida externa , o radio envia somente por essa saída. o que pode estar com problema ou com mal contato é o seu cabo pigtail.
    Eu no seu caso ainda tiraria o nano de lá e testaria junto com o outro em outro local sem interferencia.



  3. ola colega sei bem e passei por isso 2 ocasioes e lhe digoooooo.. bullet 5 tem mais alcance e qualidade , que o nanostation em uso de antena externa. tenho antena calibrada link passando a 4,5km bullet 5 fui colocar nano e adivinha. nem achei o link, voltei o bullet e hoje ta perfeito . hontem mesmo ptp bullet e rh52 fui tirar bullet5 e colocar nano com antena externa e acredite nem achou. vou tei bullet 5 e ficou file. bom . nanostation e potente mas nao me convenceu diante dos bullet5, agora tudo perfeito so ia trocar por achar que seria melhor me enganei feio . o que fecho com bullet5 os nanos nao conseguiram com antena externa.

  4. so para lembrar usei dois nanostation novos. cabos tudo certinho nada de calor nada de erro de configuraçao tenho 6 nanostation5 funcionando. e vou trocar tudo por bullet5 ou m5, sem contar que os nanosss so esse mes eu perdi 2 . to fora deles agora. pessima impressao... ta ai minha experiencia






Tópicos Similares

  1. Problema com Nanostation5...
    Por BrasileiroNet no fórum Redes
    Respostas: 8
    Último Post: 08-11-2010, 21:02
  2. NanoStation5 Problemas com watchdog
    Por magemelli no fórum Redes
    Respostas: 0
    Último Post: 27-11-2009, 08:44
  3. problemas iptables
    Por cyberrato no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-06-2002, 10:47
  4. PHP - novato com problemas !
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-06-2002, 20:30
  5. Problemas ao adicionar o samba ao dominio nt
    Por clmr no fórum Servidores de Rede
    Respostas: 0
    Último Post: 23-04-2002, 10:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L