+ Responder ao Tópico



  1. #1

    Padrão Mikrotik Oscila muito

    Boa tarde amigos, tenho um servidor Mk ja ah uns dois anos.... sempre me dá dor de cabeça. nenhum técnico vem e fica muito tempo, sempre acham muito dificil e por isso eu nunca passo de 15 clientes. sempre sai dois pq acham ruim, aeh entra 1, e por aeh vou levando, ja cheguei a contratar link dedicado para ficar nas conformidades, mais nao consegui pagar por estes problemas.... HJ em dia, ele oscila muito. agora a pouco estava inavegável, nao abria uma agina, o ping prox. à 1, e nada. de repente, ta otimo, nao sei o que acontece, nao sei explicar bem as configurações..... se tiver alguem que possa prestar esse socorro, agradeço de montão,
    tenho 01 Servidor MK com Athlom X2-4000/1GbDDr2/40Gb HD IDE --- Routrboard 433 com 2 cartoes ENGENIUS uma antena omni e uma drecional, se precisar de algo mais detalhado, só perguntarem.
    Agradeço amigos, espero a a ajuda qe eu conseguir por aki, siva a tantos outros que lerão depois, um grande abraço.

  2. #2

    Padrão

    Que link voce usa qual velocidade, faz controle de velocidade dos cliente, que potencia usa nos cartão, os cliente estam com sinal bom?



  3. #3

    Padrão

    E ai meu amigo...
    Teu problema é configuração...
    Faça seu MK discar sua adsl.. dai coloque seus clientes em uma placa de rede boa.. faça o nat e as rotas..

    Cuide do sinal de seus clientes.. se usar essa omni e o painel no mesmo lugar tome muito cuidado.. omni é interferencia pra tudo que é lado.... jogue bem estes canais e deixe a potencia minima..

    Faça seu mikrotik utilizar algum tipo de controle de acesso pppoe ou hotspot.. isso vai facilitar seu controle..
    Deixe sua rb em bridge com aquelas configurações de ack, potencia e rate que todo mundo ja ta cansado de saber...

    Cuide do sinal de seu cliente.. não use antena 25 num cliente a 500 metros da torre.. cliente tbm gera interferencia...

    Mikrotik é uma ferramenta poderosa...

    So tenho o provedor graças a ele.. ele faz tudo.. conheço um monte de cases de gente que usa linux como gateway.. e quando precisa fazer qualquer alteração se "rala"..

    Sorte para vc.. tomara que saia dos 15 clientes...

    abraço

  4. #4

    Padrão

    é amigo isso pode ser problemas de configuração no seu servidor ou nas rbs, passa como ta configurado o servidor e a rb q poderemos te ajudar.



  5. #5

    Padrão

    então cara, monta uma padaria, uma lanchonete, um restaurante ou uma loja de roupa..

    Provedor não é o seu ramo,
    dono de provedor tem que saber virar e desvirar um mikrotik. (ou pelo menos tentar)

  6. #6

    Padrão

    Acredito que o problema em questão talvez nem seja o servidor precisa dar uma geral na torre, verificar se usa segurança ou pelo menos SSID oculto, verificar os kits clientes entre outras coisas pois como vc usa um cartão horrivel e uma antena pior ainda, as coisas ficam complicadas, se vc tiver 3 clientes com ACK RUIM pronto dana-se toda a rede, o correto seria usar pelo menos 3 cartões R52H com setoriais e kit cliente com AP, ou se for placas pci ou USB usar chip ralink que é mais estavel. Se usar SSID a mostra ultilize o AcessList ou encriptação. Trabalhe com potencias baixas para evitar latencia. Cansei de ver provedores que "acham" que o problema esta no servidor quando na verdade a zika esta na torre. Existe tmbm é claro a possibilidade de algo estar errado com seu servidor mais elimine as opções acima para poder então culpar de vez seu servidor... Se vc desligar a RB433 e ligar seu computador diretamente no servidor e tiver um lixo a coisa ta feia mesmo porque além de cuidar dos itens acima terá de ajustar as configurações do seu servidor tmbm. Abraço