Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por Prime Ver Post
    Bom dia Rogeriodj, sim se você deixar o dhcp ativado gerando os IPs para seus clientes e o seu proxy estiver em outra classe de IP, diferente do seu dhcp , vai funcionar sim !!! No começo eu fazia desta forma pois minha placa mãe não tinha slots suficientes para colocar o link + saida para clientes + proxy externo. A solução foi colocar o switch na saida do servidor e no switch eu ligava os clientes e o proxy !!!! Funcionava redondinho !!! Agora que as coisas melhoraram eu já uso hardware melhor, que suporta tudo isso .
    ABS
    Vou tentar aqui amigo, valeu!
    O grande problema é o link no mesmo switch né?

  2. Cara, funcionar deve funcionar, talvez haja alguma configuração aqui que não está prefeitamente de acordo... mas deixando isso de lado... não ligue tudo no mesmo switch (a menos que ele seja gerenciável e vc estiver separando as portas em VLANs, claro)... Vc vai comprometer muito a segurança da rede... se o switch não for gerenciavel use-o apenas para o clientes...






Tópicos Similares

  1. Problema com Mikrotik + Intel 3945 ABG
    Por rfferraz no fórum Redes
    Respostas: 3
    Último Post: 28-09-2007, 16:56
  2. Problema com Mikrotik em WDS+Myauth!
    Por rfferraz no fórum Redes
    Respostas: 13
    Último Post: 20-09-2007, 12:51
  3. Problema com Mikrotik
    Por Genis no fórum Redes
    Respostas: 0
    Último Post: 04-08-2007, 15:06
  4. Problemas com Mikrotik - Travamento repentino
    Por Elliott no fórum Redes
    Respostas: 6
    Último Post: 22-05-2007, 23:03
  5. Problema com mikrotik
    Por raus no fórum Redes
    Respostas: 4
    Último Post: 13-02-2007, 22:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L