Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. com tanta bronca assim faz um backup e reseta o mikrotik e configura tudo do zero e ver o que acontece. se não for configuração, obviamente será equipamento, mas qual deles ? lembrando que o problema do download ´´e responsabilidade do MK. qualquer coisa é só dar o toc.

  2. Tira o cache e teste, pois as vezes o cache pode atrapalhar em vez de melhorar...



  3. cara, essa história de placa e adaptador USB é muito ruim.
    aqui nosso provedor estabilizou após eliminarmos esses tipos de conexão.

  4. Opnião de quem usou e so levei na cabeça , claro pode ate ter cido impericia minha , mais nao gostei do resultado .


    Tira o cache full no quere , quer ter cache full ate vai mais nao manda de 2 a 100 megas pra eles


    Pra min teu ero ta aqui colega


    /queue tree
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=2M \
    max-limit=2M name=downstream packet-mark=test-down parent=REDE priority=1 \
    queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=512k \
    max-limit=512k name=upstream packet-mark=test-up parent=global-in \
    priority=1 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=2M \
    max-limit=100M name=Cache-full packet-mark=squid-packet-HIT parent=\
    global-out priority=8 queue=default



    reveja se isto é necessario e não esqueça se nem jesus agradou todo mundo não é vc que sera o salvador da net ,vc nao pode dar tanta banda pra todos , pois sua rede vai pro espaçõ , tire estas regras e colocoque burts do dobro da velocidade , que vc nao vai se arepender






Tópicos Similares

  1. Respostas: 9
    Último Post: 28-09-2014, 22:51
  2. Respostas: 1
    Último Post: 26-08-2007, 19:45
  3. Liberar internet em um determinado horário
    Por mastellaro no fórum Servidores de Rede
    Respostas: 14
    Último Post: 05-01-2006, 15:40
  4. Decepção em um determinado site linux, SPAM!
    Por meraki no fórum Servidores de Rede
    Respostas: 6
    Último Post: 01-12-2005, 07:23
  5. ACL para limitar X KB em um determinado horario
    Por leoservice no fórum Servidores de Rede
    Respostas: 10
    Último Post: 10-10-2005, 17:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L