Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #21

    Padrão

    Galera sobre a fonte 18v 5a, para a rb450g ta blz??

    e para a rb600 com 2 cartao r52h e 2 xr2 a 18v 5a da conta ou não ??
    no aguardo para pedir a fonte

    obrigado a todos que lirao o topico e contribuirao tbm. obrigado a todos

  2. #22

    Padrão

    Citação Postado originalmente por mktguaruja Ver Post
    Galera sobre a fonte 18v 5a, para a rb450g ta blz??

    e para a rb600 com 2 cartao r52h e 2 xr2 a 18v 5a da conta ou não ??
    no aguardo para pedir a fonte

    obrigado a todos que lirao o topico e contribuirao tbm. obrigado a todos
    Na 450G usei uma 15V 0.8A POE da Ubiquiti e uma adaptação numa fonte de PC pegando 12V usando plug. Nos dois casos não tive qualquer problema. Por enquanto teste de bancada, ficou no máximo 50h ligada.



  3. #23

    Padrão

    Boa tarde galera,

    Eu aqui pensando sobre o concentrador pppoe, e estou congitando a ideia do micro para ele, mais qual seria uma configuração boa.

    Sempron 140 2.7ghz
    1gb kingston ddr2 667
    Placa mãe minimo 3 pci ?

    Ou compra o adaptador rb44gv ?

    no aguardo flow galera

  4. #24

    Padrão

    Citação Postado originalmente por mktguaruja Ver Post
    Galera sobre a fonte 18v 5a, para a rb450g ta blz??

    e para a rb600 com 2 cartao r52h e 2 xr2 a 18v 5a da conta ou não ??
    no aguardo para pedir a fonte
    se você ler as especificações técnicas dos cartões voce saberá quanto em W eles consomem, ai é so voce somar e terá o total em W que precisará para seu conjunto.no seu caso voce precisará aproximadamente de 50 W. a conta que voce está cogitando de 18v 5a ela tem um total de 90 W (V x A = W) dá e sobra. se for bem construida e de boa qualidade pode comprar e ficar tranquilo que ela dá conta. porém nos casos de RB dê preferencia a voltagens maiores e amperagens menores por exemplo voce pode usar uma de 24v e 2A ou uma de 36v e 1.5A. fica ai a sugestão.

    observe sempre a voltagem máxima de sua RB.



  5. #25

    Padrão

    Citação Postado originalmente por mktguaruja Ver Post
    Boa tarde galera,

    Eu aqui pensando sobre o concentrador pppoe, e estou congitando a ideia do micro para ele, mais qual seria uma configuração boa.

    Sempron 140 2.7ghz
    1gb kingston ddr2 667
    Placa mãe minimo 3 pci ?

    Ou compra o adaptador rb44gv ?

    no aguardo flow galera
    se for colocar o pppoe e o proxy no mesmo equipamento, recomendo altamente usar PC ao inves de RB... o proxy le, grava, apaga e regrava muitas vezes e isso precisa de um storage rapido e robusto, a memoria de dados da Rb nao aguenta o tranco... e 256 de memoria vai ficar pouco para as duas funções... com pc vc tem possibilidade de expandir facilmente... com relação a fonte para a RB 600 tente achar uma com aperagem maior, soh os cartoes vao te consumir mais de 3A...

  6. #26

    Padrão

    Braw,

    Eu vo usar tudo separado um server so para o proxy.

    Eu tava pensando em pc-ap.. eu testei um placa da engenius atheros diz q é 600mw espetei aki com 63mw.
    ela deu um ganho assim 100% de diferença dos wap354 q tenho para enviar sinal.

    Queria saber se ela é um boa placa.. se aguenta uns 30 clietne online por painel.. tenho 1 em teste em um painel somente..
    onde o wap354 mandava com -60 .. com essa placa ta -49 .. o sinal melhorou bastante.

    Queria saber se tem placa melhor, se alguem usou e deu problemas... por favor conte-me suas experiencia com pc aki. obrigado



  7. #27

    Padrão

    Citação Postado originalmente por mktguaruja Ver Post

    Eu tava pensando em pc-ap.. eu testei um placa da engenius atheros diz q é 600mw espetei aki com 63mw.
    ela deu um ganho assim 100% de diferença dos wap354 q tenho para enviar sinal.

    Queria saber se ela é um boa placa.. se aguenta uns 30 clietne online por painel.. tenho 1 em teste em um painel somente..
    onde o wap354 mandava com -60 .. com essa placa ta -49 .. o sinal melhorou bastante.

    Queria saber se tem placa melhor, se alguem usou e deu problemas... por favor conte-me suas experiencia com pc aki. obrigado
    com certeza usar este cartão é bem melhor que wap354 ou qualquer ou radinho de plástico.

    nesse caso voce comprovou que potencia não quer dizer muita coisa pois voce usou ele com 63mw. essa diferença acontece porque a "SENSIBILIDADE" do cartão é bem maior que a do radionho de plástico (não importa qual ele seja). quanto a um cartão melhor voce pode usar o R52H que tem uma sensibilidade maior que a do Engenius ou usar os cartões da linha XR (XR2 para 2.4G, XR5 para 5G, XR9 para 900M) que tem a sensibilidade no mesmo nível do R52H porém com uma potencia de transmissão maior. eu uso estes cartões da linha XR apenas para enlaces de longa distância pois os mesmos se mostraram com melhor desempenho que o R52H apenas nestes casos. procure sempre usar produtos homologados e de baixa potencia compensando esta baixa potencia nos elementos irradiantes, ou seja peineis e antenas com maior ganho.

    qualquer duvida estamos ai para esclarecê-las.

  8. #28

    Padrão

    Leo, qual placa wireless vc me recomendaria ???
    para usar no pc ap.obrigado



  9. #29

    Padrão

    Citação Postado originalmente por mktguaruja Ver Post
    Leo, qual placa wireless vc me recomendaria ???
    para usar no pc ap.obrigado
    RB44 com cartões R52H para curta distancia e XR para longa distancia

  10. #30

    Padrão

    Citação Postado originalmente por mktguaruja Ver Post
    emsfalcao, eu tenho servidores com 1 placa mae ecs e outra asus. As 2 tem me dado dor de cabeça, causa disso que eu quero migrar para as rb´s, eu acho que fica mais facil para lidar, e da para min colocar nun rack pequeno de parede. Os micros se eu não tiver sorte com as rb´s so fazer igual voce comento. Mais voce pode achar errado mais vo arriscar as rb´s, porque nen sempre to na central. Eu to na ideia de comprar 2 RB450G, com fonte de 18v 5a.
    A primeira para o loadbalance em modo PCC com 3 links adsl.
    A segunda para o controle de acesso, firewall e controle de banda e o concentrador pppoe.
    (eu tava analisando o micro, que tenho como o concentrador pppoe, a consumo de memoria fica entre 22 a 30 megas com 20 cliente conectados).

    O ponto de acesso vo usar umas RB600a, com cartoes r52h. A minha duvida é B ou G. Eu tava lendo a respeito, na horizontal eles usam mais a G.
    Fonte de 18v 5a.
    Muito obrigado a todos e no aguardo
    oi mktguaruja
    gostaria de uma opinião sua .
    tenho visto muitos falando que fez pcc na 450g, no meu caso fiz na 450 v .4.3 com 3 link total de 9 mb e funciona ate bem com 60 a 80 simultaneo,no entanto oque me deixa descontente com meu pcc e que de vez em quando ( a cada 2 ou no amxo 6 dias ) percebo que a net fica lenta ou da algumas paginas não encontrada ou ainda abre mais graficos e fotos demora abrir,,,,ai é so reiniciar a 450 que faz pcc e volta tudo normal,,,
    vc ja teve esta esperiencia ou sabe se é normal ou seria melhor eu comprar a 450g ??
    tenho tambem um pc p4 3.0 com 5 pci red que daria pra rodar pcc sera que ficaria melhor que a 450 ??
    falei sobre a troca da rb450 pra resolver este problema no entanto noto que o processador dela nunca passa de 30 %.,.,
    desde ja agradeco pela ajuda



  11. #31

    Padrão

    Citação Postado originalmente por vie190 Ver Post
    oi mktguaruja
    gostaria de uma opinião sua .
    tenho visto muitos falando que fez pcc na 450g, no meu caso fiz na 450 v .4.3 com 3 link total de 9 mb e funciona ate bem com 60 a 80 simultaneo,no entanto oque me deixa descontente com meu pcc e que de vez em quando ( a cada 2 ou no amxo 6 dias ) percebo que a net fica lenta ou da algumas paginas não encontrada ou ainda abre mais graficos e fotos demora abrir,,,,ai é so reiniciar a 450 que faz pcc e volta tudo normal,,,
    vc ja teve esta esperiencia ou sabe se é normal ou seria melhor eu comprar a 450g ??
    tenho tambem um pc p4 3.0 com 5 pci red que daria pra rodar pcc sera que ficaria melhor que a 450 ??
    falei sobre a troca da rb450 pra resolver este problema no entanto noto que o processador dela nunca passa de 30 %.,.,
    desde ja agradeco pela ajuda
    Cara voce tem q ver o consumo de memoria utilizado pela a rb.. se já nao deu o gargalo. Sim a rb450g tem mais memoria e mais processamento, porem voce tem que identificar qual o problema que voce esta tendo primeiro, pois pode nen ser o rb450 com o load e sim algum modem seu q ta dando pau, ou superaquecendo. Bem qualquer duvida tamo aki .. flow

  12. #32

    Padrão

    Citação Postado originalmente por mktguaruja Ver Post
    Braw,

    Eu vo usar tudo separado um server so para o proxy.

    Eu tava pensando em pc-ap.. eu testei um placa da engenius atheros diz q é 600mw espetei aki com 63mw.
    ela deu um ganho assim 100% de diferença dos wap354 q tenho para enviar sinal.
    Queria saber se ela é um boa placa.. se aguenta uns 30 clietne online por painel.. tenho 1 em teste em um painel somente..
    onde o wap354 mandava com -60 .. com essa placa ta -49 .. o sinal melhorou bastante.

    Queria saber se tem placa melhor, se alguem usou e deu problemas... por favor conte-me suas experiencia com pc aki. obrigado
    Se vc for usar pc-ap com mini-pci vai ter q usar adaptador, ou entao as PCI Dlink AG530 com chip Atheros que tb funcionam bem... ma se usar o adaptador recomendo o usar o mini-pci R52H pela qualidade e pelo fato de ser homologado, como citou nosso amigo Leo tem opções com XR2 que eh um otimo cartao, ate melhor que o R52H mas nao eh homologado... eu uso no meu provedor 100% R52H, pra nao correr risco neh... esse cartao que vc mencionou ja usei por algum tempo, ate funciona mas eh indiscutivel a superioridade do R52H e por uma dif minima de valores... resumindo, vai de R52H que vc vai ser feliz... abs



  13. #33

    Padrão

    Opa galera,

    Eu to agora correndo atras de orçamentos, bem fico bem caro pois ainda nao tenho a quantidade de cliente suficiente. Mais quero melhorar para colocar cliente futuramente vo me esforça aqui. heheh

    Eu tava pensando aqui, se eu colocar uma RB750G para loadbalance ao invez da RB450G, sera que eu teria problemas. Eu analizando aqui o meu servidor hoje, consome 16,9MB com 3 links Adsl.

    Aguardo a opinao de voces. obrigado

  14. #34

    Padrão

    Citação Postado originalmente por mktguaruja Ver Post
    Cara voce tem q ver o consumo de memoria utilizado pela a rb.. se já nao deu o gargalo. Sim a rb450g tem mais memoria e mais processamento, porem voce tem que identificar qual o problema que voce esta tendo primeiro, pois pode nen ser o rb450 com o load e sim algum modem seu q ta dando pau, ou superaquecendo. Bem qualquer duvida tamo aki .. flow


    depois que eu coloquei coolers de fonte nos modens que tenho, ficou uma maravilha muito bom mesmo.



  15. #35

    Padrão

    Boa tarde,

    Vo fazer da seguinte maneira, RB 750G ou 450G para o loadbalance e o concentrador RB450G. O loadbalance vai ter 3 links adsl em pcc. E o concentrador vai ter o proxy paralelo, e os clientes e o mk auth para autenticação radius. E os micro que eu usava com o loabbalance e concentrador vai virar PC-AP com placa wireless MercadoLivre: Placa de Rede Wireless PCI - Senao Engenius EPI3601 600Mw - R$ 69.90

    O que voces acham dela ??

    obrigado por tudo !

  16. #36

    Padrão

    Citação Postado originalmente por mktguaruja Ver Post
    Boa tarde,

    Vo fazer da seguinte maneira, RB 750G ou 450G para o loadbalance e o concentrador RB450G. O loadbalance vai ter 3 links adsl em pcc. E o concentrador vai ter o proxy paralelo, e os clientes e o mk auth para autenticação radius. E os micro que eu usava com o loabbalance e concentrador vai virar PC-AP com placa wireless MercadoLivre: Placa de Rede Wireless PCI - Senao Engenius EPI3601 600Mw - R$ 69.90

    O que voces acham dela ??

    obrigado por tudo !

    essa placa é muito boa, usei ala durante um tempo, o problema é que ela não é homologada.



  17. #37

    Padrão

    Bom galera eu tenho uma luta eterna aqui com meu socio, ou melhor pai rsrs
    eu esponho para ele que seria melhor as RB´S, ai para ficar meio a meio ele descidiu em compra uma RB450G para o loadbalance ( vencii rs pelo menos 1 RB).

    Então vai ficar da seguinte maneira,

    RB450G, com case e fonte de 18v 3,5 amperes da linkteck.

    Mais tarde irei posta a configuração do loadbalance que estou usando hoje para ver se nao tem nada errado. obrigado a todos. !

  18. #38

    Padrão

    Não sei se ainda dá tempo para opinar, mas vou reportar minha experiência. Tive diversos problemas como servidor PC-AP, principalmente devido a dificuldades para conseguir placas com pelo menos 4 PCI livres. Precisava de 4 conexões. depois de um problema que tive aqui de queima da placa mãe do server, acabei comprando uma RB-450G. Só alegria agora. tenho em torno de 40 clientes simultâneos em Hotspot e servidor de cache em paralelo rodando o Thundercache. Tudo tranqüilo, agora vou substituir meus PC-AP por RB-433.
    Ainda não tenho PCC, mas pretendo colocar RB-750.



  19. #39

    Padrão

    Eu tbm queria colocar as rb450g mais o problema é meu socio, entao fica meio a meio... load balance rb .. e concentrador micro.
    flow galera muito obrigado logo mais postarei minha confg do load balance

    flow

  20. #40

    Padrão

    Segue minhas conf. abaixo :

    /interface ethernet
    set 0 arp=enabled auto-negotiation=yes cable-settings=default comment="Speedtouch v6 - Secundario" disable-running-check=yes disabled=no full-duplex=yes \
    mac-address=00:1A:3F:4F:EB:6F mtu=1500 name=Modem-DSL2 speed=100Mbps
    set 1 arp=enabled auto-negotiation=yes cable-settings=default comment="Speedtouch v6 - Principal" disable-running-check=yes disabled=no full-duplex=yes \
    mac-address=00:1A:3F:4F0:9A mtu=1500 name=Modem-DSL1 speed=100Mbps
    set 2 arp=enabled auto-negotiation=yes cable-settings=default comment="Modem DSL - Terciario" disable-running-check=yes disabled=no full-duplex=yes \
    mac-address=00:1A:3F:4F:CB:24 mtu=1492 name=Modem-DSL3 speed=100Mbps
    set 3 arp=enabled auto-negotiation=yes cable-settings=default comment="Loadbalance Per Connection Classifier" disable-running-check=yes disabled=no \
    full-duplex=yes mac-address=00:1A:3F:4F:B4:13 mtu=1500 name=Local speed=100Mbps
    =====================================================================================================================
    /ppp profile
    set default change-tcp-mss=yes comment="" dns-server=208.67.222.222,208.67.220.220 name=default only-one=default use-compression=no use-encryption=yes \
    use-vj-compression=no
    set default-encryption change-tcp-mss=yes comment="" name=default-encryption only-one=default use-compression=default use-encryption=yes use-vj-compression=\
    default
    =====================================================================================================================
    /interface pppoe-client
    add ac-name="" add-default-route=yes allow=pap,chap,mschap1,mschap2 comment=Discadores dial-on-demand=no disabled=no interface=Modem-DSL1 max-mru=1492 \
    max-mtu=1480 mrru=disabled name=wan1-pppoe password=internet profile=default service-name="" use-peer-dns=no [email protected]
    add ac-name="" add-default-route=yes allow=pap,chap,mschap1,mschap2 comment="" dial-on-demand=no disabled=no interface=Modem-DSL2 max-mru=1480 max-mtu=1480 \
    mrru=disabled name=wan2-pppoe password=internet profile=default service-name="" use-peer-dns=no [email protected]
    add ac-name="" add-default-route=yes allow=pap,chap,mschap1,mschap2 comment="" dial-on-demand=no disabled=no interface=Modem-DSL3 max-mru=1480 max-mtu=1480 \
    mrru=disabled name=wan3-pppoe password=internet profile=default service-name="" use-peer-dns=no [email protected]
    ======================================================================================================================
    /ip address
    add address=192.168.0.1/24 broadcast=192.168.0.255 comment="MIKROTIK - REDE CONCENTRADO" disabled=no interface=Local network=192.168.0.0
    =======================================================================================================