+ Responder ao Tópico



  1. ele deve ser um krazer, com firmware aprouter ou wapro para entrar nele vc devera resetar ele e depois entrar com o ip 192.168.2.1

  2. Valeu amigo... vou tentar por aqui e depois posto os resultados...

    Abraço.



  3. Olá... não consegui chegar a lugar nenhum... tentei restaurar as configs ligando com o botão reset pressionado mas nada mudou... fica aparecendo aquele ponto de exclamação com mensagem de conexão nula ou limitada...

    Alguém tem mais alguma dica?

    PS: o ap era usado para receber o sinal de um provedor via rádio e, portanto, deve estar configurado com algum IP... como posso apagar esse ip para poder acessar pelo ip padrão de fábrica?

    Abraço.
    Última edição por Poemander; 30-03-2010 às 21:57.

  4. tente colocar o ip 192.168.2.2 na sua maquina, e depois mande reparar a conecção, na sequencia entre no seu brouser e digite 192.168.2.1



  5. tenta rodar o programa http://www.wappro.com.br/RTLAPConf.exe

    quando abrir clica no bota Discover, espere um pouco e veja se aparece o seu AP na lista.

    Se aparecer, vai mostrar o IP, aí vc pode conectar e correr pra alegria.

    um abraço






Tópicos Similares

  1. Respostas: 7
    Último Post: 19-02-2013, 11:34
  2. [AJUDA] HotSpot com Burst como configurar.
    Por NTurbo no fórum Redes
    Respostas: 21
    Último Post: 18-11-2011, 17:44
  3. Como configurar servidor MK com RB 153
    Por denyslemes no fórum Redes
    Respostas: 2
    Último Post: 19-03-2008, 12:48
  4. Servidor Squid junto com Mikrotik
    Por alykepler no fórum Redes
    Respostas: 8
    Último Post: 21-12-2007, 07:46
  5. Servidor Mikrotik= Velox>Mikrotik>Clientes - COMO CONFIGURAR?
    Por techneto no fórum Servidores de Rede
    Respostas: 12
    Último Post: 18-12-2007, 17:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L