Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Eba Brazuna,

    Valeu as dicas, mas acho que não seja muito bem isso...

    Citação Postado originalmente por Brazuna Ver Post
    Qual teste de memória vc usou? O memtest?
    Usei aquele teste que vem embutido nos live-CDs de Linux, como o do Ubuntu. Acho que o memtest, sim!


    Citação Postado originalmente por Brazuna Ver Post
    Só pra entender... Por exemplo, vc não liga o note desde ontem, e hoje quando vc irá ligá-lo ele liga e logo reinicia, certo? Dá pra perceber alguma tela azul? (sim... aquela famosa tela azul auhauhauha)
    (...)
    PS: Olha.... pode até ser a placa de rede (incompatibilidade de algum driver. Mas to achando menos provável...)
    Não é bem isso que acontece. O note nunca desliga/reinicia sozinho. O que acontece é que quando eu peço para desligar, ao invés de desligar como todo computador bem-educado, ele reinicia.

    Não consigo desligar a menos que segure o botão on/off (normalmente tento fazer isso junto com o procedimento de shutdown para não corromper os arquivos).

    Por isso acho que não deve ser temperatura.

    E também acho que não é driver da placa de rede, porque ela sempre funcionou, tanto no Rwindows, como no Linux, sem instalação manual de qualquer drive. Mas de repente parou de funcionar e a luz amarela fica acesa direto, com ou sem cabo de rede conectado. O que me leva a pensar em algum problema físico, como curto-circuito ou coisa que o valha.

  2. Cara... andei dando uma pesquisada na net e conversando com uns ninjas em hardware. Eles falaram que poderiam ser a configuração na bios da parte da fonte de energia (mais especificamente a configuração ACPI definição: Gerenciamento de Energia e Recursos )

    E eu encontrei um fórum que se parece um pouco com o seu problema... Fórum Debian • Exibir tópico - problemas ao desligar notebook no debian[resolvido]

    tomara que te dê uma luz ehehe






Tópicos Similares

  1. Respostas: 4
    Último Post: 08-05-2011, 00:58
  2. mikrotik não reinicia e não desliga ....
    Por carlosdiniz no fórum Redes
    Respostas: 0
    Último Post: 06-05-2010, 20:35
  3. Não consigo Instalar nada no cl10 só da erro.
    Por TuxWerine no fórum Servidores de Rede
    Respostas: 3
    Último Post: 09-08-2006, 16:13
  4. Fonte ATX não desliga no freebsd
    Por diogo_udi no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 14-04-2005, 07:54
  5. vnc viewer não abre o vncserver no redhat 7.1
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-04-2003, 10:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L