+ Responder ao Tópico



  1. #1

    Padrão Site Chute certo da globo, mk não deixar acessar

    O mikrotik nao deixa fazer login no site CHUTE CERTO da globo fica dando erro, quando tento acessar direto pelo modem funciona normal se alguem tiver uma dica ai agradeço.

  2. #2

    Padrão

    [ SOLUÇÃO ]

    Tive o mesmo problema, a solução postei no tópico: https://under-linux.org/f211/nao-pas...-ativo-135693/

    Olhe no post onde coloquei "RESOLVIDO"

    Se ajudou agradeça



  3. #3

    Padrão

    [ RESOLVIDO ]

    Valew emsfalcao consegui graças a seu topico e dicas interhome, como vc eu ja tinha feito alguns redirecionamentos mas sem sucesso,
    adicionei estas regras abaixo so alterando chain=pre-hotspot para dstnat pq não uso hotspot apenas ppoe e
    ate agora funcionou direitinho.

    Obrigado até a proxima.



    / ip firewall nat

    add action=accept chain=pre-hotspot comment="DESTINOS FORA DO PROXY (sem_proxy Access List)" disabled=no dst-address-list=sem_proxy dst-port=80 in-interface=local protocol=tcp

    add action=accept chain=dstnat comment="" disabled=no dst-address-list=sem_proxy dst-port=80 in-interface=local protocol=tcp

    /ip firewall address-list

    add address=66.240.207.4 comment=chutecerto.globo.com disabled=no list=sem_proxy
    Última edição por wbrunos; 01-03-2010 às 21:35.

  4. #4

    Padrão

    emsfalcao

    apareceu uma bronca aqui tenho uma parte de meus clientes que estão ainda com DHCP estou migrando para ppoe estas regras funcionam bem quem ta em DHCP mas que ta ppoe nao funciona a não ser que na regra em interface coloque o cliente que esta conectado naquele momento mas se o cliente desconectar a regra fica vermelha e mesmo reeconectando nao funciona



  5. #5

    Padrão

    wbrunos, tem algumas coisas a serem observadas:

    A regra com chain=pre-hotspot, teoricamente não funcionará com PPPOE, então a regra que estaria valendo seria a segunda. Todavia, essa regra tem que está acima da regra de redirecionamento para o proxy, caso contrário não funcionaria.

    Não me recordo, porque faz muito tempo que não utilizo pppoe, mas caso vc não consiga, posta a regra de NAT e de Redirecionamento para proxy que vc usa, que certamente vai facilitar a ajuda.

  6. #6

    Padrão

    emsfalcao

    consegui da seguinte forma não coloquei a interface e esta funcionando, só não sei se vai prejudicar em outras coisas
    estou monitorando qualquer coiso posto aqui.

    agradeço pela sua atenção grande abraço.