Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Tudo bem concordo com problema na fonte, mas o reset nas informações creio que não seja por causa da fonte. esta RB deve ter sofrido uma descarga elétrica e danificado algum componente.
    Mas troca a fonte e posta ai..

  2. Concordo com o que o colega magnusrk8 citou.


    Para esse problema vale tentar atualizar a firmware:

    1- Atualize a RB para a ultima versão disponível 3.30 ou 4.xx

    2 - Em seguida entre no terminal e digite: /system routerboard upgrade

    3 - Reinicie a Routerboard e faça os testes (sem esquecer de ver a questão da fonte)


    Resolvi o problema de uma Interface ether que estava ficando inacessível dessa forma, se não danificou nada no hardware, esse procedimento deve ajudar.


    Peço-lhe um favor, caso dê certo, notifique aqui no site, isso pode vir a ajudar outros com o mesmo problema.
    Última edição por emsfalcao; 06-03-2010 às 13:37.



  3. Amigo,tive este mesmo problema com minha rb.
    configurava tudo, funcionava perfeitamente, mas quando desligava ele perdia as configs.
    a minha versão do MK era a 3.20 atualizei para 3.23 e ta funcionado perfeitamente.

    aio tem tds os pacotes.

    Index of /~mirror


    Download: mikrotik mikrotik_OS firmware sterowniki pliki - Cyberbajt Wireless, MikroTik, Anteny WiFi, Zestawy WISP


    Se a resposta for útil clique em Acrescentar a reputação

  4. Independente para qual versão atualize, é importante que seja feito o upgrade da firmware conforme citei acima.



  5. Já tentou reinstalar o OS pelo NetInstall via serial?






Tópicos Similares

  1. airgrid resetando confuguraçoes sozinha...
    Por Aleycard no fórum Redes
    Respostas: 9
    Último Post: 10-02-2016, 17:51
  2. Mikrotik RB433AH Resetando sozinha
    Por AdrianoStk no fórum Redes
    Respostas: 2
    Último Post: 27-07-2014, 08:29
  3. Nano Loco M2 Resetando sozinha
    Por RadioNet no fórum Redes
    Respostas: 9
    Último Post: 04-09-2012, 20:57
  4. Impressora descompartilhando sozinha
    Por glaucosc no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-09-2004, 12:19
  5. socorro!! pcchips liga sozinha
    Por 0000 no fórum Sistemas Operacionais
    Respostas: 7
    Último Post: 30-05-2004, 08:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L